
  










<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.news-journal.com/content/tncms/live/" />
<meta name="tncms-access-version" content="" />
<meta name="keywords" content="" />
<meta name="news_keywords" content="" />
<meta name="description" content="Associated Press" />
<meta name="author" content="Associated Press" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.news-journal.com/alex-jones-49-3m-verdict-and-the-future-of-misinformation/article_a1403cec-1604-11ed-8e69-fb8dc6eb5c74.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/c/16/c16133fa-1604-11ed-82ef-8bde5b7000a5/62ef37be2e9db.image.jpg?crop=1763%2C926%2C0%2C124&amp;resize=1200%2C630&amp;order=crop%2Cresize" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Alex Jones' $49.3M verdict and the future of misinformation" />
<meta property="og:description" content="Associated Press" />
<meta property="og:site_name" content="Longview News-Journal" />
<meta property="fb:app_id" content="1419380718274846" />
<meta property="article:publisher" content="https://www.facebook.com/newsjournal" />
<meta name="twitter:image" content="https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/c/16/c16133fa-1604-11ed-82ef-8bde5b7000a5/62ef37be2e9db.image.jpg?crop=1763%2C926%2C0%2C124&amp;resize=438%2C230&amp;order=crop%2Cresize" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@newsjournal" />
<meta name="twitter:image:alt" content="APTOPIX Newtown Shooting-Infowars" />
<meta property="tncms:ads" content="smart,lazyload,refresh" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/news-journal.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.c58a1beaa3640fa94c3db09673c4d95c.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/news-journal.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.112f7ff365cd43379f336b81d31a7128.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/news-journal.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.6ee2c17f3ef34e32b5fa02524f5978e7.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Slab:700|PT+Serif:400,600,700|Open+Sans:400,700,600,300|EB+Garamond:400,600&amp;display=swap"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/news-journal.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-utility-promo-button.52347555fbb6668223efabadb9c9d111.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"townnews":{"product":{"software":"BLOX","version":"1.62.3"},"crm":{"group_id":"324"}},"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"pattern","style":"default","path":"\/","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"type":"article","author":"Associated Press","start_hour":"22","id":"a1403cec-1604-11ed-8e69-fb8dc6eb5c74","app":"editorial","ga_page":"\/article_a1403cec-1604-11ed-8e69-fb8dc6eb5c74.html"},"vendor":{"outbrain":"disabled","taboola":""},"system":{"render_time":305},"client":{"is_bot":"no","is_gdpr":"no"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"townnews":{"product":{"software":"BLOX","version":"1.62.3"},"crm":{"group_id":"324"}},"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"pattern","style":"default","path":"\/","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"type":"article","author":"Associated Press","start_hour":"22","id":"a1403cec-1604-11ed-8e69-fb8dc6eb5c74","app":"editorial","ga_page":"\/article_a1403cec-1604-11ed-8e69-fb8dc6eb5c74.html"},"vendor":{"outbrain":"disabled","taboola":""},"system":{"render_time":305},"client":{"is_bot":"no","is_gdpr":"no"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TPFCZ4Z');})();</script>
<script src="https://tags.crwdcntrl.net/c/14332/cc.js?ns=_cc14332" id="LOTCC_14332"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc14332.add('tp', 'TNNW');
		_cc14332.add('act', ' User Login');
		_cc14332.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc14332.bcp();
</script>

<script type="module" async="async" src="/shared-content/art/tncms/api/access.js"></script>
<script src="/shared-content/art/tncms/api/access-legacy.js" defer="defer" nomodule="nomodule"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/news-journal.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d6d18fcf88750a16d256e72626e676a6.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/news-journal.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/news-journal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.08a61544f369cc43bf02e71b2d10d49f.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/news-journal.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.f3739bd4d04bcee9e077d20b4f31f29c.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/news-journal.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.cb897187c4718280fd69d2e6d6c3909d.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/news-journal.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/news-journal.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.navigation.accessibility.7a9170240d21440159b9bd59db72933b.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/news-journal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/news-journal.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.283bfb49ef55c073fceda15ffbf58de8.js"></script>
<script src="https://tagan.adlightning.com/townnews/op.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.dmp = __tnt.ads.dfp.dmp || {};
    __tnt.ads.dfp.dmp.audienceCheck = function(settings) {
        if (!__tnt.client.capabilities.supportsLocalStorage() || localStorage.getItem('tncms.dmp.audiences') == null) return false;
        if (settings.block && typeof settings.audience != 'undefined' && settings.audience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), settings.audience.split(','))) return true;
        } else if (typeof __tnt.ads.dfp.dmp.hideAudience != 'undefined' && __tnt.ads.dfp.dmp.hideAudience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), __tnt.ads.dfp.dmp.hideAudience)) return true;
        }
        return false;
    };

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};

    __tnt.ads.dfp.targeting.asset_id = 'a1403cec-1604-11ed-8e69-fb8dc6eb5c74';

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        cube:"https:\/\/bloximages.newyork1.vip.townnews.com\/news-journal.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/cube.d862aac30e9cb24516c7474509403c47.js",
        interstitial:"https:\/\/bloximages.newyork1.vip.townnews.com\/news-journal.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/interstitial.df40f87de692498682823c6773da5459.js",
        nativeArticle:"https:\/\/bloximages.newyork1.vip.townnews.com\/news-journal.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/native-article.9b3cd3bb8591bed71346f4fe429b96dc.js",
        pageCurl:"https:\/\/bloximages.newyork1.vip.townnews.com\/news-journal.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.newyork1.vip.townnews.com\/news-journal.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/parallax.0ce32932f3b4125f930bea8d431f8f03.js",
        paw:"https:\/\/bloximages.newyork1.vip.townnews.com\/news-journal.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/paw.9ea074ccc913cb273a4b790e1e37460a.js",
        pencil:"https:\/\/bloximages.newyork1.vip.townnews.com\/news-journal.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/pencil.2662e4159cdac4809283c5399d78644b.js",
        reveal:"https:\/\/bloximages.newyork1.vip.townnews.com\/news-journal.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        roller:"https:\/\/bloximages.newyork1.vip.townnews.com\/news-journal.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/roller.c699c542afb9f08b38613e8473ddf14f.js",
        slider:"https:\/\/bloximages.newyork1.vip.townnews.com\/news-journal.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/slider.015001bff591d1665c6d0ec2a888b1ca.js",
        stickyAnchor:"https:\/\/bloximages.newyork1.vip.townnews.com\/news-journal.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/sticky-anchor.fc1a4213adeec354910108f84bf0e732.js",
        video:"https:\/\/bloximages.newyork1.vip.townnews.com\/news-journal.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/video-inline.9b0997ab77d1d69707d283848faeacdd.js",
        wallpaper:"https:\/\/bloximages.newyork1.vip.townnews.com\/news-journal.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/wallpaper.dc1c1bace62343a130be3589fe0846f9.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","https://c.amazon-adsystem.com/aax2/apstag.js");
    apstag.init({
        pubID: 'e42ec5cd-11f7-4d8a-a91c-74054da9c4cb',
        adServer: 'googletag',
        simplerGPT: true
    }); /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/news-journal.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.facebook.comments.89e3602c68154764e889947868c957c9.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,22648023444/news-journal.com';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], [[300,250], [300,600]]).addSize([992, 0], [[300,250], [300,600]]).addSize([1200, 0], [[300,250], [300,600]]).build();
                gptAdSlots['ad-824200'] = googletag.defineSlot(adUnit, [[300,250],[300,600]], 'ad-824200').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-824200'].setTargeting('pos', ['right-rail-2']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,22648023444/news-journal.com';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[320, 50], [320, 100]]).addSize([768, 0], [[728, 90], [320, 50], [320, 100]]).addSize([992, 0], [[728, 90], [970, 90]]).addSize([1200, 0], [[728, 90], [970, 90]]).build();
                gptAdSlots['ad-824199'] = googletag.defineSlot(adUnit, [[320,50],[320,100],[728,90],[970,90]], 'ad-824199').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-824199'].setTargeting('pos', ['leaderboard-sticky-anchor']);
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/news-journal.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.pop();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 

    googletag.cmd.push(function() {
        googletag.pubads().setTargeting('browser', __tnt.client.browser.name);
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
            googletag.pubads().disableInitialLoad();
            googletag.pubads().addEventListener('impressionViewable', function(event) {
                for (var key in gptAdSlots) {
                    if (gptAdSlots[key] === event.slot && __tnt.ads.slots[key]) {
                        if (!__tnt.ads.slots[key].viewableImpression) __tnt.ads.slots[key].viewableImpression = true;
                    }
                }
            });

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 /*]]>*/</script>

            
            <title>Alex Jones' $49.3M verdict and the future of misinformation |  | news-journal.com</title>
            
    <style>body { background-color: #ffffff; color: #333333; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #007e46; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #007e46; } .fixed-nav #main-navigation { background-color: #007e46 !important; } #site-top-nav-container, #site-top-nav { background-color: #efefef; } #site-footer-container, #site-footer { background-color: #efefef; color: #000; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus, .navbar-default .navbar-nav>li>button.nav-link, .navbar-default .navbar-nav>li>button.nav-link:hover, .navbar-default .navbar-nav>li>button.nav-link:focus, .navbar-default .navbar-nav>.open>button.nav-link, .navbar-default .navbar-nav>.open>button.nav-link:hover, .navbar-default .navbar-nav>.open>button.nav-link:focus{ color: #fff; } .navbar-toggle .icon-bar { background-color: #fff !important; } .navbar-toggle .sr-only-show { color: #fff !important; } #site-top-nav .list-inline>li>a { color: #000; } .asset .asset-body p, .asset #asset-content p { color: #444; } #site-header-container { background-color: #ffffff; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-bottom-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #fff; } }#site-copyright a, #site-footer a { color: #000; }.search-redesign .top-breakout > .row { max-width: 1200px; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #AAA; }#site-header-container{ border-bottom: 3px solid #AAA; }#site-footer-container{ border-top: 3px solid #AAA; } .tnt-bg-accent { background-color: #AAA; } a .tnt-caret-down { color: #AAA; } .block-title .block-title-inner { border-color: #AAA; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #AAA; } .form-control:focus { border-bottom-color: #AAA; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.news-journal.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/custom/image/858930b2-d6bc-11e7-a38b-c34c55bb153c.png?resize=180%2C180" />
    
        <link rel="preconnect" href="//aax.amazon-adsystem.com">
    
        <link rel="preconnect" href="//c.amazon-adsystem.com">
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//tagan.adlightning.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//connect.facebook.net">
    
        <link rel="preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="Alex Jones' $49.3M verdict and the future of misinformation |  | news-journal.com" href="http://www.news-journal.com/search/?f=rss&amp;t=article&amp;c=&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.news-journal.com/alex-jones-49-3m-verdict-and-the-future-of-misinformation/article_a1403cec-1604-11ed-8e69-fb8dc6eb5c74.html" />
            <script defer src="https://bloximages.newyork1.vip.townnews.com/news-journal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.46a248d75dc687aa8d928092f6b77fc7.js"></script>
            
<!-- 909510 -->
<script src="https://ourbccdp02.news-journal.com/script.js"></script>
<!--end BlueConic-->

<script language="javascript" type="text/javascript">
$(document).ready(function() {     
         
           
     $(".add-arrow .pos-bottom li a").append(' <i class="fa fa-arrow-circle-right"></i>');
     $('div:nth-child(1) > div > div.service-price-text:contains("Free")').text("Current Subscriber?");
      
 }); 
</script>

<!-- Invisibly Pixel Code Longview News-Journal #667386 updated by #699973 --> 
 <script>
window.ia = window.ia || function ()
{ (window.ia.q = window.ia.q || []).push(arguments); }
;
ia('track', 'PAGE_VIEW');
</script>
<script src="https://pymx5.com/scripts/ready.js" target="_blank"></script>
<script src='https://pymx5.com/scripts/ims.js'></script>
<script async src='https://pymx5.com/scripts/load_tags.js'></script>
<noscript><img height="1" width="1" style="display:none" src="https://api.pymx5.com/v1/sites/track?event_type=PAGE_VIEW&noscript=1" target="_blank"/></noscript>
<script >
docReady(function()
{ ims.startServices(); }
);
</script>

<!-- Nativo script added per #849017 -->
<script type="text/javascript" src="https://s.ntv.io/serve/load.js" async></script>



        </head>
        <body class="fixed-scroll-nav app-editorial grid-pattern blox-asset uuid-a1403cec-1604-11ed-8e69-fb8dc6eb5c74 type-article infinity-disabled" data-path="/">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.news-journal.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&amp;townnews.product.software=BLOX&amp;townnews.product.version=1.62.3&amp;townnews.crm.group_id=324&amp;tncms.template.version=3.155.0&amp;tncms.page.grid=pattern&amp;tncms.page.style=default&amp;tncms.page.path=%2F&amp;tncms.page.syndicated=false&amp;tncms.page.reaction=false&amp;tncms.page.app=editorial&amp;tncms.page.theme=flex&amp;tncms.page.skin=flex-editorial&amp;tncms.page.http_status=200&amp;tncms.subscription.required=false&amp;tncms.asset.type=article&amp;tncms.asset.author=Associated+Press&amp;tncms.asset.start_hour=22&amp;tncms.asset.id=a1403cec-1604-11ed-8e69-fb8dc6eb5c74&amp;tncms.asset.app=editorial&amp;tncms.asset.ga_page=%2Farticle_a1403cec-1604-11ed-8e69-fb8dc6eb5c74.html&amp;tncms.vendor.outbrain=disabled&amp;tncms.vendor.taboola=&amp;tncms.system.render_time=305&amp;tncms.client.is_bot=no&amp;tncms.client.is_gdpr=no&amp;tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TPFCZ4Z&amp;townnews.product.software=BLOX&amp;townnews.product.version=1.62.3&amp;townnews.crm.group_id=324&amp;tncms.template.version=3.155.0&amp;tncms.page.grid=pattern&amp;tncms.page.style=default&amp;tncms.page.path=%2F&amp;tncms.page.syndicated=false&amp;tncms.page.reaction=false&amp;tncms.page.app=editorial&amp;tncms.page.theme=flex&amp;tncms.page.skin=flex-editorial&amp;tncms.page.http_status=200&amp;tncms.subscription.required=false&amp;tncms.asset.type=article&amp;tncms.asset.author=Associated+Press&amp;tncms.asset.start_hour=22&amp;tncms.asset.id=a1403cec-1604-11ed-8e69-fb8dc6eb5c74&amp;tncms.asset.app=editorial&amp;tncms.asset.ga_page=%2Farticle_a1403cec-1604-11ed-8e69-fb8dc6eb5c74.html&amp;tncms.vendor.outbrain=disabled&amp;tncms.vendor.taboola=&amp;tncms.system.render_time=305&amp;tncms.client.is_bot=no&amp;tncms.client.is_gdpr=no&amp;tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <a href="#main-page-container" class="sr-only" onclick="document.getElementById('main-page-container').scrollIntoView(); return false">Skip to main content</a><div id="fb-root"></div>
        
        
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" target="_blank" rel="noopener" href="https://www.news-journal.com/tncms/admin/editorial-asset/?edit=a1403cec-1604-11ed-8e69-fb8dc6eb5c74"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        
    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left" aria-label="Left Main Menu" aria-expanded="false" tabindex="-1" >
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-620516" class="tncms-block small-logo hidden-sm hidden-xs"><section id="block-620516" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow"  >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/custom/image/166be698-dac7-11e7-92af-af35ce945051.png" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="72"
                height="72"
                alt=""
                aria-hidden="true"></a></div></section></div><div id="tncms-block-618899" class="tncms-block"><div id="user-controls-618899" class="user-controls show-onload clearfix default"><div class="large-user-avatar pull-left">
            <div class="tn-user-avatar pull-left"><!-- user avatar --></div>
        </div>
        <div class="large-user-controls pull-left">
            <div class="user-welcome">Welcome, <span class="tn-user-screenname">Guest</span></div><div class="not-logged-in">
        <ul class="list-inline"><li>
                    <a href="https://www.news-journal.com/users/signup/?referer_url=https%3A%2F%2Fwww.news-journal.com%2Falex-jones-49-3m-verdict-and-the-future-of-misinformation%2Farticle_a1403cec-1604-11ed-8e69-fb8dc6eb5c74.html" class=" user-control-link" rel="nofollow">
                        Sign Up
                    </a>
                </li><li>
                    <a href="https://www.news-journal.com/users/login/?referer_url=https%3A%2F%2Fwww.news-journal.com%2Falex-jones-49-3m-verdict-and-the-future-of-misinformation%2Farticle_a1403cec-1604-11ed-8e69-fb8dc6eb5c74.html" class=" user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.news-journal.com/users/admin/">Dashboard</a></li>
                    <li><a class="logout-btn" onclick="document.getElementById('user-logout-form-618899').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><span class="user-control-link">My Account</span>
                    <b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.news-journal.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.news-journal.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.news-journal.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem">
                        <a class="logout-btn" onclick="document.getElementById('user-logout-form-618899').submit(); return false;" rel="nofollow">
                        <i class="fas tnt-sign-out-alt tnt-fw"></i> Logout
                        </a>
                    </li>
                </ul>
            </li>
        </ul>
    </div>
</div>

    </div>

<form method="post" action="https://www.news-journal.com/users/logout/" id="user-logout-form-618899"><input type="hidden" name="referer_url" value="https://www.news-journal.com/alex-jones-49-3m-verdict-and-the-future-of-misinformation/article_a1403cec-1604-11ed-8e69-fb8dc6eb5c74.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist" aria-hidden="true"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-1" data-target="#mobile-nav-left_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/"  class="nav-link tnt-section-home ">Home</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://www.news-journal.com/site/about.html"  target="_blank" rel="noopener" class="nav-link tnt-section-about-us">About us</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://www.news-journal.com/site/contact.html"  target="_blank" rel="noopener" class="nav-link tnt-section-contact-us">Contact us </a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://www.news-journal.com/users/admin"  target="_blank" rel="noopener" class="nav-link tnt-section-reader-services">Reader services</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://www.news-journal.com/customer_care/"  target="_blank" rel="noopener" class="nav-link tnt-section-customer-care">Customer Care</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://www.lnjoffers.com"  target="_blank" rel="noopener" class="nav-link tnt-section-subscribe">Subscribe</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://isd-chatterbox.com/longviewnewsjournal/TransactionType.aspx"  target="_blank" rel="noopener" class="nav-link tnt-section-renew">Renew</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://www.news-journal.com/eedition/"  target="_blank" rel="noopener" class="nav-link tnt-section-e-edition">e-Edition</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://orders.texascommunitymedia.com/longview/"  target="_blank" rel="noopener" class="nav-link tnt-section-place-an-ad">Place An Ad</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="https://www.news-journal.com/best_of_east_texas/#//"  target="_blank" rel="noopener" class="nav-link tnt-section-boet ">BOET</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/contests/"  class="nav-link tnt-section-contest">Contest</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-3" data-target="#mobile-nav-left_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/news/"  class="nav-link tnt-section-news ">News</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/local/"  class="nav-link tnt-section-local-news">Local News</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/police"  class="nav-link tnt-section-police">Police</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/elections/"  class="nav-link tnt-section-elections">Elections</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/education/"  class="nav-link tnt-section-education">Education</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/business/"  class="nav-link tnt-section-business">Business</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/public_record/"  class="nav-link tnt-section-public-record">Public record</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/state"  class="nav-link tnt-section-texas">Texas</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/nation-world"  class="nav-link tnt-section-nation-world">Nation & World</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/news/elections/"  class="nav-link tnt-section-elections ">Elections</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/etvarsity/"  class="nav-link tnt-section-sports ">Sports</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-6" data-target="#mobile-nav-left_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/features/"  class="nav-link tnt-section-features ">Features</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/contests/"  class="nav-link tnt-section-contests">Contests</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/announcements"  class="nav-link tnt-section-announcements">Announcements</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/features/atplay/"  class="nav-link tnt-section-at-play">At Play</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/features/answer_line/"  class="nav-link tnt-section-answer-line">Answer Line</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/calendar/"  class="nav-link tnt-section-calendar">Calendar</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/features/food/"  class="nav-link tnt-section-food">Food</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/features/health/"  class="nav-link tnt-section-health">Health</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/features/homework/"  class="nav-link tnt-section-homework">Homework</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/features/lifestyle/"  class="nav-link tnt-section-lifestyle">Lifestyle</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/features/religion/"  class="nav-link tnt-section-religion">Religion</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/features/volunteer/"  class="nav-link tnt-section-volunteer">Volunteer</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/graduation_2020"  class="nav-link tnt-section-congratulations-2020-grads">CONGRATULATIONS 2020 GRADS</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/events/"  class="nav-link tnt-section-events ">Events</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="https://tylerpaper.com/etxview/"  target="_blank" rel="noopener" class="nav-link tnt-section-etx-view ">ETX VIEW</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/obituaries/"  class="nav-link tnt-section-obits ">Obits</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-10" data-target="#mobile-nav-left_menu-child-10">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/classifieds/"  class="nav-link tnt-section-classifieds ">Classifieds</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-10" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://etxjobs.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-jobs">Jobs</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://placeads.etxclassifieds.com/adportal/easttexas-classified/index.html"  target="_blank" rel="noopener" class="nav-link tnt-section-place-an-ad">Place an ad</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-11" data-target="#mobile-nav-left_menu-child-11">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="https://www.news-journal.com/eedition/"  target="_blank" rel="noopener" class="nav-link tnt-section-e-edition ">e-Edition</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-11" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://news-journal.newspapers.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-archives">Archives</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="https://www.news-journal.com/marketplace"  target="_blank" rel="noopener" class="nav-link tnt-section-business-directory ">Business Directory</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/feast-and-field"  class="nav-link tnt-section-feast-and-field ">Feast-and-field</a>
                        </div>
                    </div></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "><div id="tncms-block-618895" class="tncms-block hidden-md hidden-lg"><section id="block-618895" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-618895" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-618895" aria-label="Site search" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div id="site-search-form-618895" class="site-search-form input-group default normal form-control">
        <label for="site-search-618895-term" class="sr-only">Site search</label>
        <input id="site-search-618895-term" name="q" title="Site search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-618895-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
                <span id="site-search-button-618895" class="hidden-xs hidden-sm sr-only">Search</span>
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section></div><div id="tncms-block-852197" class="tncms-block hidden-md hidden-lg"><section id="block-852197" class="block emphasis-h3   " ><div class="block"><a href="https://www.news-journal.com/contests/" rel="nofollow"  >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/custom/image/504e87b0-211c-11ea-95f3-ab2e5fd710b5.png?resize=150%2C63 150w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/custom/image/504e87b0-211c-11ea-95f3-ab2e5fd710b5.png?resize=200%2C83 200w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/custom/image/504e87b0-211c-11ea-95f3-ab2e5fd710b5.png?resize=225%2C94 225w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/custom/image/504e87b0-211c-11ea-95f3-ab2e5fd710b5.png 300w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="300"
                height="125"
                alt=""
                aria-hidden="true"></a></div></section></div></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    
    
    
    
    <div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "><div id="tncms-block-618896" class="tncms-block pull-left padding-left"><div class="follow-links-618896 default">
    
    <section id="block-618896" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/newsjournal" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://twitter.com/newsjournal/" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.news-journal.com",
  "sameAs" : ["https://www.facebook.com/newsjournal","http://twitter.com/newsjournal/"]
}
</script>
<div class="clearfix"></div></div></div><div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list"><li>
                <a class="nav-link    tnt-section-contact-us"  href="https://www.news-journal.com/site/contact.html"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Contact Us</span>
                </a></li><li>
                <a class="nav-link    tnt-section-e-edition"  href="/eedition/"  tabindex="0" >
                    <span class="nav-label ">e-Edition</span>
                </a></li><li>
                <a class="nav-link    tnt-section-advertise"  href="https://mrobertsmedia.com/wp-content/uploads/2019/07/Digital-Rate-Card.pdf"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Advertise</span>
                </a></li><li>
                <a class="nav-link    tnt-section-subscribe"  href="https://www.lnjoffers.com"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Subscribe</span>
                </a></li></ul></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-618898" class="tncms-block"><div id="user-controls-618898" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li>
                    <a href="https://www.news-journal.com/users/signup/?referer_url=https%3A%2F%2Fwww.news-journal.com%2Falex-jones-49-3m-verdict-and-the-future-of-misinformation%2Farticle_a1403cec-1604-11ed-8e69-fb8dc6eb5c74.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">
                        Sign Up
                    </a>
                </li><li>
                    <a href="https://www.news-journal.com/users/login/?referer_url=https%3A%2F%2Fwww.news-journal.com%2Falex-jones-49-3m-verdict-and-the-future-of-misinformation%2Farticle_a1403cec-1604-11ed-8e69-fb8dc6eb5c74.html" class="btn btn-warning btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li>
                        <a href="https://www.news-journal.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">
                            Dashboard
                        </a>
                    </li>
                    <li>
                        <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-618898').submit(); return false;" rel="nofollow">
                            Logout
                        </a>
                    </li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.news-journal.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.news-journal.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.news-journal.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem">
                        <a class="logout-btn" onclick="document.getElementById('user-logout-form-618898').submit(); return false;" rel="nofollow">
                        <i class="fas tnt-sign-out-alt tnt-fw"></i> Logout
                        </a>
                    </li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.news-journal.com/users/logout/" id="user-logout-form-618898"><input type="hidden" name="referer_url" value="https://www.news-journal.com/alex-jones-49-3m-verdict-and-the-future-of-misinformation/article_a1403cec-1604-11ed-8e69-fb8dc6eb5c74.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-997464" class="tncms-block pull-right"><section id="block-997464" class="block emphasis-h3   " ><div id="promo-button-997464" class="promo-button"><a href="https://isd-chatterbox.com/LongviewNewsJournal/TransactionType.aspx"><button type="button" class="btn  btn-sm">Renew</button></a></div></section></div></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-618900" class="tncms-block"><div id="weather-618900" class="weather-current size-medium pull-left">
    <ul class="list-unstyled">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=75601" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250" aria-label="Weather">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-night-clear"></span>
                </span>
                <span class="pull-left temp-desc medium">
                    <span class="temp">81&deg;</span>
                    
                        <span class="cond">Clear <i class="fas tnt-caret-down"></i></span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li role="presentation">
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather Zip Code" value="75601">
                                <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a id="weather_zip_toggle_618900" class="pull-right zip-update-link" aria-label="weather_zip_toggle"><span class="fas tnt-cog"></span></a><h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Longview, TX
                                
                                <small>(75601)</small>
                            </h4><h5>Today</h5>
                                <p>Partly cloudy skies. Hot. High 98F. Winds S at 5 to 10 mph..
                                </p>
                                <h5>Tonight</h5>
                                <p>A few clouds from time to time. Low 76F. Winds SSE at 5 to 10 mph.</p>
                                <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: August 7, 2022 @ 12:13 am</small></p></div>
                    </li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem" class="forecast-link text-center">
                        <a href="/weather/?weather_zip=75601"><i class="fas tnt-caret-right"></i> Full Forecast</a>
                    </li>
                </ul>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div></div></div>
    <div id="masthead-col-two" class="col-md-6 col-sm-6">
        <div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-618846" class="tncms-block a"><section id="block-618846" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow"  >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/custom/image/792b3c34-ac3d-11eb-afa1-bfa02fff9bbd.png?resize=150%2C22 150w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/custom/image/792b3c34-ac3d-11eb-afa1-bfa02fff9bbd.png?resize=200%2C29 200w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/custom/image/792b3c34-ac3d-11eb-afa1-bfa02fff9bbd.png?resize=225%2C33 225w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/custom/image/792b3c34-ac3d-11eb-afa1-bfa02fff9bbd.png?resize=300%2C44 300w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/custom/image/792b3c34-ac3d-11eb-afa1-bfa02fff9bbd.png?resize=400%2C58 400w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/custom/image/792b3c34-ac3d-11eb-afa1-bfa02fff9bbd.png?resize=540%2C78 540w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/custom/image/792b3c34-ac3d-11eb-afa1-bfa02fff9bbd.png?resize=640%2C93 640w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/custom/image/792b3c34-ac3d-11eb-afa1-bfa02fff9bbd.png?resize=750%2C109 750w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/custom/image/792b3c34-ac3d-11eb-afa1-bfa02fff9bbd.png?resize=990%2C144 990w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/custom/image/792b3c34-ac3d-11eb-afa1-bfa02fff9bbd.png?resize=1035%2C150 1035w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/custom/image/792b3c34-ac3d-11eb-afa1-bfa02fff9bbd.png?resize=1200%2C174 1200w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/custom/image/792b3c34-ac3d-11eb-afa1-bfa02fff9bbd.png?resize=1333%2C194 1333w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/custom/image/792b3c34-ac3d-11eb-afa1-bfa02fff9bbd.png?resize=1476%2C214 1476w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/custom/image/792b3c34-ac3d-11eb-afa1-bfa02fff9bbd.png?resize=2008%2C292 2008w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="2500"
                height="363"
                alt=""
                aria-hidden="true"></a></div></section></div></div>
    </div>
    <div id="masthead-col-three" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-618894" class="tncms-block"><ul id="site-search-618894-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown" aria-label="Search">
                <span class="fas tnt-search"></span>
            </a>
            <ul class="dropdown-menu">
                <li><form id="site-search-618894" aria-label="Site search" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        <input type="hidden" name="s" value="start_time">
        <input type="hidden" name="sd" value="desc">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div id="site-search-form-618894" class="site-search-form input-group pull-right input-group-sm ">
        <label for="site-search-618894-term" class="sr-only">Site search</label>
        <input id="site-search-618894-term" name="q" title="Site search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-618894-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	            
                <span id="site-search-button-618894" class="hidden-xs hidden-sm ">Search</span>
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
</div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" aria-label="Main" class="navbar yamm navbar-default container navbar-static">
                
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left" aria-label="Left Main Menu" aria-expanded="false">
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="visible-lg visible-md sr-only-show">Menu</span>
                        </button>
                         
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_left">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-618891" class="tncms-block m"><section id="block-618891" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow"  >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/custom/image/4703717c-dac7-11e7-8f76-d7a68195f01f.png?resize=150%2C22 150w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/custom/image/4703717c-dac7-11e7-8f76-d7a68195f01f.png?resize=200%2C29 200w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/custom/image/4703717c-dac7-11e7-8f76-d7a68195f01f.png?resize=225%2C33 225w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/custom/image/4703717c-dac7-11e7-8f76-d7a68195f01f.png?resize=300%2C44 300w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/custom/image/4703717c-dac7-11e7-8f76-d7a68195f01f.png?resize=400%2C58 400w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/custom/image/4703717c-dac7-11e7-8f76-d7a68195f01f.png?resize=540%2C78 540w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/custom/image/4703717c-dac7-11e7-8f76-d7a68195f01f.png 640w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="600"
                height="87"
                alt=""
                aria-hidden="true"></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li class="dropdown" aria-expanded="false">
                <a class="nav-link   nav-home dropdown-toggle  tnt-section-home"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/"  tabindex="0" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label sr-only">Home</span>
                </a><ul id="main-nav_menu-child-1" class="dropdown-menu"><li>
                <a class="nav-link    tnt-section-about-us"  href="https://www.news-journal.com/site/about.html"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">About us</span>
                </a></li><li>
                <a class="nav-link    tnt-section-contact-us"  href="https://www.news-journal.com/site/contact.html"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Contact us </span>
                </a></li><li>
                <a class="nav-link    tnt-section-reader-services"  href="https://www.news-journal.com/users/admin"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Reader services</span>
                </a></li><li>
                <a class="nav-link    tnt-section-customer-care"  href="https://www.news-journal.com/customer_care/"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Customer Care</span>
                </a></li><li>
                <a class="nav-link    tnt-section-subscribe"  href="https://www.lnjoffers.com"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Subscribe</span>
                </a></li><li>
                <a class="nav-link    tnt-section-renew"  href="https://isd-chatterbox.com/longviewnewsjournal/TransactionType.aspx"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Renew</span>
                </a></li><li>
                <a class="nav-link    tnt-section-e-edition"  href="https://www.news-journal.com/eedition/"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">e-Edition</span>
                </a></li><li>
                <a class="nav-link    tnt-section-place-an-ad"  href="https://orders.texascommunitymedia.com/longview/"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Place An Ad</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link   dropdown-toggle  tnt-section-boet"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="https://www.news-journal.com/best_of_east_texas/#//"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">BOET</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu"><li>
                <a class="nav-link    tnt-section-contest"  href="/contests/"  tabindex="0" >
                    <span class="nav-label ">Contest</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link   dropdown-toggle  tnt-section-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/news/"  tabindex="0" >
                    <span class="nav-label ">News</span>
                </a><ul id="main-nav_menu-child-3" class="dropdown-menu"><li>
                <a class="nav-link    tnt-section-local-news"  href="/news/local/"  tabindex="0" >
                    <span class="nav-label ">Local News</span>
                </a></li><li>
                <a class="nav-link    tnt-section-police"  href="/news/police"  tabindex="0" >
                    <span class="nav-label ">Police</span>
                </a></li><li>
                <a class="nav-link    tnt-section-elections"  href="/news/elections/"  tabindex="0" >
                    <span class="nav-label ">Elections</span>
                </a></li><li>
                <a class="nav-link    tnt-section-education"  href="/news/education/"  tabindex="0" >
                    <span class="nav-label ">Education</span>
                </a></li><li>
                <a class="nav-link    tnt-section-business"  href="/news/business/"  tabindex="0" >
                    <span class="nav-label ">Business</span>
                </a></li><li>
                <a class="nav-link    tnt-section-public-record"  href="/news/public_record/"  tabindex="0" >
                    <span class="nav-label ">Public record</span>
                </a></li><li>
                <a class="nav-link    tnt-section-texas"  href="/news/state"  tabindex="0" >
                    <span class="nav-label ">Texas</span>
                </a></li><li>
                <a class="nav-link    tnt-section-nation-world"  href="/news/nation-world"  tabindex="0" >
                    <span class="nav-label ">Nation & World</span>
                </a></li></ul></li><li>
                <a class="nav-link    tnt-section-elections"  href="/news/elections/"  tabindex="0" >
                    <span class="nav-label ">Elections</span>
                </a></li><li>
                <a class="nav-link    tnt-section-sports"  href="/etvarsity/"  tabindex="0" >
                    <span class="nav-label ">Sports</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link   dropdown-toggle  tnt-section-features"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/features/"  tabindex="0" >
                    <span class="nav-label ">Features</span>
                </a><ul id="main-nav_menu-child-6" class="dropdown-menu"><li>
                <a class="nav-link    tnt-section-contests"  href="/contests/"  tabindex="0" >
                    <span class="nav-label ">Contests</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link   dropdown-toggle  tnt-section-announcements"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/announcements"  tabindex="0" >
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label ">Announcements</span>
                </a><ul id="main-nav_menu-child-6-child-2" class="dropdown-menu"><li>
                <a class="nav-link    tnt-section-anniversaries"  href="/announcements/anniversaries"  tabindex="0" >
                    <span class="nav-label ">Anniversaries</span>
                </a></li><li>
                <a class="nav-link    tnt-section-birthdays"  href="/announcements/birthdays/"  tabindex="0" >
                    <span class="nav-label ">Birthdays</span>
                </a></li><li>
                <a class="nav-link    tnt-section-births"  href="/announcements/births"  tabindex="0" >
                    <span class="nav-label ">Births</span>
                </a></li><li>
                <a class="nav-link    tnt-section-engagements"  href="/announcements/engagements"  tabindex="0" >
                    <span class="nav-label ">Engagements</span>
                </a></li><li>
                <a class="nav-link    tnt-section-weddings"  href="/announcements/weddings"  tabindex="0" >
                    <span class="nav-label ">Weddings</span>
                </a></li></ul></li><li>
                <a class="nav-link    tnt-section-at-play"  href="/features/atplay/"  tabindex="0" >
                    <span class="nav-label ">At Play</span>
                </a></li><li>
                <a class="nav-link    tnt-section-answer-line"  href="/features/answer_line/"  tabindex="0" >
                    <span class="nav-label ">Answer Line</span>
                </a></li><li>
                <a class="nav-link    tnt-section-calendar"  href="/calendar/"  tabindex="0" >
                    <span class="nav-label ">Calendar</span>
                </a></li><li>
                <a class="nav-link    tnt-section-food"  href="/features/food/"  tabindex="0" >
                    <span class="nav-label ">Food</span>
                </a></li><li>
                <a class="nav-link    tnt-section-health"  href="/features/health/"  tabindex="0" >
                    <span class="nav-label ">Health</span>
                </a></li><li>
                <a class="nav-link    tnt-section-homework"  href="/features/homework/"  tabindex="0" >
                    <span class="nav-label ">Homework</span>
                </a></li><li>
                <a class="nav-link    tnt-section-lifestyle"  href="/features/lifestyle/"  tabindex="0" >
                    <span class="nav-label ">Lifestyle</span>
                </a></li><li>
                <a class="nav-link    tnt-section-religion"  href="/features/religion/"  tabindex="0" >
                    <span class="nav-label ">Religion</span>
                </a></li><li>
                <a class="nav-link    tnt-section-volunteer"  href="/features/volunteer/"  tabindex="0" >
                    <span class="nav-label ">Volunteer</span>
                </a></li><li>
                <a class="nav-link    tnt-section-congratulations-2020-grads"  href="/graduation_2020"  tabindex="0" >
                    <span class="nav-label ">CONGRATULATIONS 2020 GRADS</span>
                </a></li></ul></li><li>
                <a class="nav-link    tnt-section-events"  href="/events/"  tabindex="0" >
                    <span class="nav-label ">Events</span>
                </a></li><li>
                <a class="nav-link    tnt-section-etx-view"  href="https://tylerpaper.com/etxview/"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">ETX VIEW</span>
                </a></li><li>
                <a class="nav-link    tnt-section-obits"  href="/obituaries/"  tabindex="0" >
                    <span class="nav-label ">Obits</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link   dropdown-toggle  tnt-section-classifieds"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/classifieds/"  tabindex="0" >
                    <span class="nav-label ">Classifieds</span>
                </a><ul id="main-nav_menu-child-10" class="dropdown-menu"><li>
                <a class="nav-link    tnt-section-jobs"  href="https://etxjobs.com/"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Jobs</span>
                </a></li><li>
                <a class="nav-link    tnt-section-place-an-ad"  href="https://placeads.etxclassifieds.com/adportal/easttexas-classified/index.html"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Place an ad</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link   dropdown-toggle  tnt-section-e-edition"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="https://www.news-journal.com/eedition/"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">e-Edition</span>
                </a><ul id="main-nav_menu-child-11" class="dropdown-menu"><li>
                <a class="nav-link    tnt-section-archives"  href="https://news-journal.newspapers.com/"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Archives</span>
                </a></li></ul></li><li>
                <a class="nav-link    tnt-section-business-directory"  href="https://www.news-journal.com/marketplace"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Business Directory</span>
                </a></li><li>
                <a class="nav-link    tnt-section-feast-and-field"  href="/feast-and-field"  tabindex="0" >
                    <span class="nav-label ">Feast-and-field</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"><div id="tncms-block-1029201" class="tncms-block"><section id="block-1029201" class="block emphasis-   " ></section></div></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "></div></div>
        </div><div id="modal-image-c16133fa-1604-11ed-82ef-8bde5b7000a5" class="modal fullscreen in modal-image image-default modal-c16133fa-1604-11ed-82ef-8bde5b7000a5" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                
                
                <img
                        src="https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/c/16/c16133fa-1604-11ed-82ef-8bde5b7000a5/62ef37be2e9db.image.jpg?resize=400%2C267"
                        srcset="https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/c/16/c16133fa-1604-11ed-82ef-8bde5b7000a5/62ef37be2e9db.image.jpg?resize=150%2C100 150w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/c/16/c16133fa-1604-11ed-82ef-8bde5b7000a5/62ef37be2e9db.image.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/c/16/c16133fa-1604-11ed-82ef-8bde5b7000a5/62ef37be2e9db.image.jpg?resize=225%2C150 225w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/c/16/c16133fa-1604-11ed-82ef-8bde5b7000a5/62ef37be2e9db.image.jpg?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/c/16/c16133fa-1604-11ed-82ef-8bde5b7000a5/62ef37be2e9db.image.jpg?resize=400%2C267 400w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/c/16/c16133fa-1604-11ed-82ef-8bde5b7000a5/62ef37be2e9db.image.jpg?resize=540%2C360 540w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/c/16/c16133fa-1604-11ed-82ef-8bde5b7000a5/62ef37be2e9db.image.jpg?resize=640%2C427 640w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/c/16/c16133fa-1604-11ed-82ef-8bde5b7000a5/62ef37be2e9db.image.jpg?resize=750%2C500 750w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/c/16/c16133fa-1604-11ed-82ef-8bde5b7000a5/62ef37be2e9db.image.jpg?resize=990%2C660 990w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/c/16/c16133fa-1604-11ed-82ef-8bde5b7000a5/62ef37be2e9db.image.jpg?resize=1035%2C690 1035w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/c/16/c16133fa-1604-11ed-82ef-8bde5b7000a5/62ef37be2e9db.image.jpg?resize=1200%2C800 1200w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/c/16/c16133fa-1604-11ed-82ef-8bde5b7000a5/62ef37be2e9db.image.jpg?resize=1333%2C888 1333w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/c/16/c16133fa-1604-11ed-82ef-8bde5b7000a5/62ef37be2e9db.image.jpg?resize=1476%2C984 1476w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/c/16/c16133fa-1604-11ed-82ef-8bde5b7000a5/62ef37be2e9db.image.jpg?resize=1763%2C1175 2008w"
                        sizes="100vw"
                        
                        width="1763"
                        height="1175"
                        alt="APTOPIX Newtown Shooting-Infowars"
                        class="img-responsive true-size default" />
                
                
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-c16133fa-1604-11ed-82ef-8bde5b7000a5" data-target=".caption-inner-modal-image-c16133fa-1604-11ed-82ef-8bde5b7000a5">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-c16133fa-1604-11ed-82ef-8bde5b7000a5 collapse in"><div class="caption-text"><p>Conspiracy theorist Alex Jones attempts to answer questions about his emails asked by Mark Bankston, lawyer for Neil Heslin and Scarlett Lewis, during trial at the Travis County Courthouse in Austin, Wednesday. Jones testified Wednesday that he now understands it was irresponsible of him to declare the Sandy Hook Elementary School massacre a hoax and that he now believes it was “100% real.”</p></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                        <li class="credit"><span  class="tnt-byline">AP Photo</span></li>
                                    
                                
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.news-journal.com%2Faptopix-newtown-shooting-infowars%2Fimage_c16133fa-1604-11ed-82ef-8bde5b7000a5.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/aptopix-newtown-shooting-infowars/image_c16133fa-1604-11ed-82ef-8bde5b7000a5.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c16133fa-1604-11ed-82ef-8bde5b7000a5"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=APTOPIX%20Newtown%20Shooting-Infowars&via=newsjournal&url=https%3A%2F%2Fwww.news-journal.com%2Faptopix-newtown-shooting-infowars%2Fimage_c16133fa-1604-11ed-82ef-8bde5b7000a5.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/aptopix-newtown-shooting-infowars/image_c16133fa-1604-11ed-82ef-8bde5b7000a5.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c16133fa-1604-11ed-82ef-8bde5b7000a5"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.news-journal.com/aptopix-newtown-shooting-infowars/image_c16133fa-1604-11ed-82ef-8bde5b7000a5.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/aptopix-newtown-shooting-infowars/image_c16133fa-1604-11ed-82ef-8bde5b7000a5.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c16133fa-1604-11ed-82ef-8bde5b7000a5"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.news-journal.com/tncms/asset/editorial/c16133fa-1604-11ed-82ef-8bde5b7000a5" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"c16133fa-1604-11ed-82ef-8bde5b7000a5"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BLongview%20News-Journal%5D%20APTOPIX%20Newtown%20Shooting-Infowars&body=https%3A%2F%2Fwww.news-journal.com%2Faptopix-newtown-shooting-infowars%2Fimage_c16133fa-1604-11ed-82ef-8bde5b7000a5.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"c16133fa-1604-11ed-82ef-8bde5b7000a5"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/aptopix-newtown-shooting-infowars/image_c16133fa-1604-11ed-82ef-8bde5b7000a5.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c16133fa-1604-11ed-82ef-8bde5b7000a5"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link copy">
                <button
                    id="copy-asset-link"
                    class="copy btn-link" 
                    data-copy-asset-link
                    onclick="copyLink('https://www.news-journal.com/aptopix-newtown-shooting-infowars/image_c16133fa-1604-11ed-82ef-8bde5b7000a5.html')"
                    data-container="body" 
                    data-toggle="manual" 
                    data-placement="top" 
                    data-content="Image link copied to clipboard"
                >
                    <span class="tnt-stack" title="Copy image link to clipboard" >
                        
                        <i class="fas tnt-copy tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Copy article link</span>
                </button>
            </li><li class="social-share-link sv">
        <a class="save-list-c16133fa-1604-11ed-82ef-8bde5b7000a5-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="c16133fa-1604-11ed-82ef-8bde5b7000a5" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="c16133fa-1604-11ed-82ef-8bde5b7000a5" class="save-list-c16133fa-1604-11ed-82ef-8bde5b7000a5-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="c16133fa-1604-11ed-82ef-8bde5b7000a5" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-c16133fa-1604-11ed-82ef-8bde5b7000a5 img { max-height: 507px; }
            </style>
        </template>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-a1403cec-1604-11ed-8e69-fb8dc6eb5c74" class="asset article-default"  data-url="https://www.news-journal.com/alex-jones-49-3m-verdict-and-the-future-of-misinformation/article_a1403cec-1604-11ed-8e69-fb8dc6eb5c74.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span>
    <meta itemprop="description" content="Associated Press "/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/c/16/c16133fa-1604-11ed-82ef-8bde5b7000a5/62ef37be2e9db.image.jpg?crop=1763%2C926%2C0%2C124&resize=1200%2C630&order=crop%2Cresize">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="news-journal.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.news-journal.com/alex-jones-49-3m-verdict-and-the-future-of-misinformation/article_a1403cec-1604-11ed-8e69-fb8dc6eb5c74.html" />
    <style>
                .asset-paging .direction {
                    color: #AAA;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/www.news-journal.com\/tncms\/search\/mlt\/?origin=a1403cec-1604-11ed-8e69-fb8dc6eb5c74&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"a1403cec-1604-11ed-8e69-fb8dc6eb5c74","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-a1403cec-1604-11ed-8e69-fb8dc6eb5c74" class="asset-paging">
                <div id="paging-prev-a1403cec-1604-11ed-8e69-fb8dc6eb5c74" class="paging-link prev offset"></div>
                <div id="paging-next-a1403cec-1604-11ed-8e69-fb8dc6eb5c74" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    <div class="tow-wrapper no-flags">
        
        
    </div>
    <h1 itemprop="headline" class="headline">
        <span>
            
            Alex Jones' $49.3M verdict and the future of misinformation
        </span>
    </h1>
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author" class="tnt-byline">Associated Press</span></li>
        
        
            <li class="visible-print">
        <time datetime="2022-08-06T22:54:00-05:00" class="tnt-date asset-date text-muted">
            Aug 6, 2022
        </time></li>
            <li class="hidden-print"><time datetime="2022-08-06T22:54:00-05:00" class="tnt-date asset-date text-muted">Aug 6, 2022</time>
        <span class="text-muted tnt-update-recent">Updated </span>
        <time datetime="2022-08-06T23:35:24-05:00" class="tnt-date tnt-update-recent asset-date text-muted">53 min ago</time>
    </li>
        
        
            <li class="hidden-print"><a href="/alex-jones-49-3m-verdict-and-the-future-of-misinformation/article_a1403cec-1604-11ed-8e69-fb8dc6eb5c74.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2022-08-06T22:54:00-05:00">
    <meta itemprop="datePublished" content="2022-08-06T22:54:00-05:00">
    <meta itemprop="dateModified" content="2022-08-06T18:35:24-05:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.news-journal.com%2Falex-jones-49-3m-verdict-and-the-future-of-misinformation%2Farticle_a1403cec-1604-11ed-8e69-fb8dc6eb5c74.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/alex-jones-49-3m-verdict-and-the-future-of-misinformation/article_a1403cec-1604-11ed-8e69-fb8dc6eb5c74.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a1403cec-1604-11ed-8e69-fb8dc6eb5c74"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Alex%20Jones%27%20%2449.3M%20verdict%20and%20the%20future%20of%20misinformation&via=newsjournal&url=https%3A%2F%2Fwww.news-journal.com%2Falex-jones-49-3m-verdict-and-the-future-of-misinformation%2Farticle_a1403cec-1604-11ed-8e69-fb8dc6eb5c74.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/alex-jones-49-3m-verdict-and-the-future-of-misinformation/article_a1403cec-1604-11ed-8e69-fb8dc6eb5c74.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a1403cec-1604-11ed-8e69-fb8dc6eb5c74"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.news-journal.com/alex-jones-49-3m-verdict-and-the-future-of-misinformation/article_a1403cec-1604-11ed-8e69-fb8dc6eb5c74.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/alex-jones-49-3m-verdict-and-the-future-of-misinformation/article_a1403cec-1604-11ed-8e69-fb8dc6eb5c74.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a1403cec-1604-11ed-8e69-fb8dc6eb5c74"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.news-journal.com/tncms/asset/editorial/a1403cec-1604-11ed-8e69-fb8dc6eb5c74" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"a1403cec-1604-11ed-8e69-fb8dc6eb5c74"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BLongview%20News-Journal%5D%20Alex%20Jones%27%20%2449.3M%20verdict%20and%20the%20future%20of%20misinformation&body=https%3A%2F%2Fwww.news-journal.com%2Falex-jones-49-3m-verdict-and-the-future-of-misinformation%2Farticle_a1403cec-1604-11ed-8e69-fb8dc6eb5c74.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"a1403cec-1604-11ed-8e69-fb8dc6eb5c74"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div class="asset-photo card"><figure class="photo layout-horizontal hover-expand letterbox-style-default"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-target=".modal-c16133fa-1604-11ed-82ef-8bde5b7000a5" 
                    >
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-target=".modal-c16133fa-1604-11ed-82ef-8bde5b7000a5" 
                    >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1763">
            <meta itemprop="height" content="1175">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/c/16/c16133fa-1604-11ed-82ef-8bde5b7000a5/62ef37be2e9db.image.jpg?resize=1200%2C800">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/c/16/c16133fa-1604-11ed-82ef-8bde5b7000a5/62ef37be2e9db.image.jpg?resize=1200%2C800"><img
                        src="https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/c/16/c16133fa-1604-11ed-82ef-8bde5b7000a5/62ef37be2e9db.image.jpg?resize=400%2C267"
                        srcset="https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/c/16/c16133fa-1604-11ed-82ef-8bde5b7000a5/62ef37be2e9db.image.jpg?resize=150%2C100 150w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/c/16/c16133fa-1604-11ed-82ef-8bde5b7000a5/62ef37be2e9db.image.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/c/16/c16133fa-1604-11ed-82ef-8bde5b7000a5/62ef37be2e9db.image.jpg?resize=225%2C150 225w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/c/16/c16133fa-1604-11ed-82ef-8bde5b7000a5/62ef37be2e9db.image.jpg?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/c/16/c16133fa-1604-11ed-82ef-8bde5b7000a5/62ef37be2e9db.image.jpg?resize=400%2C267 400w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/c/16/c16133fa-1604-11ed-82ef-8bde5b7000a5/62ef37be2e9db.image.jpg?resize=540%2C360 540w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/c/16/c16133fa-1604-11ed-82ef-8bde5b7000a5/62ef37be2e9db.image.jpg?resize=640%2C427 640w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/c/16/c16133fa-1604-11ed-82ef-8bde5b7000a5/62ef37be2e9db.image.jpg?resize=750%2C500 750w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/c/16/c16133fa-1604-11ed-82ef-8bde5b7000a5/62ef37be2e9db.image.jpg?resize=990%2C660 990w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/c/16/c16133fa-1604-11ed-82ef-8bde5b7000a5/62ef37be2e9db.image.jpg?resize=1035%2C690 1035w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/c/16/c16133fa-1604-11ed-82ef-8bde5b7000a5/62ef37be2e9db.image.jpg?resize=1200%2C800 1200w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/c/16/c16133fa-1604-11ed-82ef-8bde5b7000a5/62ef37be2e9db.image.jpg?resize=1333%2C888 1333w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/c/16/c16133fa-1604-11ed-82ef-8bde5b7000a5/62ef37be2e9db.image.jpg?resize=1476%2C984 1476w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/c/16/c16133fa-1604-11ed-82ef-8bde5b7000a5/62ef37be2e9db.image.jpg?resize=1763%2C1175 2008w"
                        sizes="(min-width: 1200px) 750px, (min-width: 992px) calc(66.70vw - 60px), calc(100vw - 30px)"
                        
                        width="1763"
                        height="1175"
                        alt="APTOPIX Newtown Shooting-Infowars"
                        class="img-responsive full tnt-restrict-img-c16133fa-1604-11ed-82ef-8bde5b7000a5 default" />
            </div><style>
                .tnt-restrict-img-c16133fa-1604-11ed-82ef-8bde5b7000a5 {
                    max-width: 760px;
                }
            </style>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            
                                <span class="caption-text">
                                    <p>Conspiracy theorist Alex Jones attempts to answer questions about his emails asked by Mark Bankston, lawyer for Neil Heslin and Scarlett Lewis, during trial at the Travis County Courthouse in Austin, Wednesday. Jones testified Wednesday that he now understands it was irresponsible of him to declare the Sandy Hook Elementary School massacre a hoax and that he now believes it was “100% real.”</p>
                                </span>
                            
                        
                            
                                <span class="credit">
                                    <span  class="tnt-byline">AP Photo</span>
                                </span>
                            
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure></div>

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="a1403cec-1604-11ed-8e69-fb8dc6eb5c74" data-smart-adunit="/132916964,22648023444/news-journal.com">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.news-journal.com%2Falex-jones-49-3m-verdict-and-the-future-of-misinformation%2Farticle_a1403cec-1604-11ed-8e69-fb8dc6eb5c74.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/alex-jones-49-3m-verdict-and-the-future-of-misinformation/article_a1403cec-1604-11ed-8e69-fb8dc6eb5c74.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a1403cec-1604-11ed-8e69-fb8dc6eb5c74"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Alex%20Jones%27%20%2449.3M%20verdict%20and%20the%20future%20of%20misinformation&via=newsjournal&url=https%3A%2F%2Fwww.news-journal.com%2Falex-jones-49-3m-verdict-and-the-future-of-misinformation%2Farticle_a1403cec-1604-11ed-8e69-fb8dc6eb5c74.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/alex-jones-49-3m-verdict-and-the-future-of-misinformation/article_a1403cec-1604-11ed-8e69-fb8dc6eb5c74.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a1403cec-1604-11ed-8e69-fb8dc6eb5c74"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.news-journal.com/alex-jones-49-3m-verdict-and-the-future-of-misinformation/article_a1403cec-1604-11ed-8e69-fb8dc6eb5c74.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/alex-jones-49-3m-verdict-and-the-future-of-misinformation/article_a1403cec-1604-11ed-8e69-fb8dc6eb5c74.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a1403cec-1604-11ed-8e69-fb8dc6eb5c74"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.news-journal.com/tncms/asset/editorial/a1403cec-1604-11ed-8e69-fb8dc6eb5c74" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"a1403cec-1604-11ed-8e69-fb8dc6eb5c74"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BLongview%20News-Journal%5D%20Alex%20Jones%27%20%2449.3M%20verdict%20and%20the%20future%20of%20misinformation&body=https%3A%2F%2Fwww.news-journal.com%2Falex-jones-49-3m-verdict-and-the-future-of-misinformation%2Farticle_a1403cec-1604-11ed-8e69-fb8dc6eb5c74.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"a1403cec-1604-11ed-8e69-fb8dc6eb5c74"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/alex-jones-49-3m-verdict-and-the-future-of-misinformation/article_a1403cec-1604-11ed-8e69-fb8dc6eb5c74.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a1403cec-1604-11ed-8e69-fb8dc6eb5c74"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link copy">
                <button
                    id="copy-asset-link"
                    class="copy btn-link" 
                    data-copy-asset-link
                    onclick="copyLink('https://www.news-journal.com/alex-jones-49-3m-verdict-and-the-future-of-misinformation/article_a1403cec-1604-11ed-8e69-fb8dc6eb5c74.html')"
                    data-container="body" 
                    data-toggle="manual" 
                    data-placement="top" 
                    data-content="Article link copied to clipboard"
                >
                    <span class="tnt-stack" title="Copy article link to clipboard" >
                        
                        <i class="fas tnt-copy tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Copy article link</span>
                </button>
            </li><li class="social-share-link sv">
        <a class="save-list-a1403cec-1604-11ed-8e69-fb8dc6eb5c74-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="a1403cec-1604-11ed-8e69-fb8dc6eb5c74" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="a1403cec-1604-11ed-8e69-fb8dc6eb5c74" class="save-list-a1403cec-1604-11ed-8e69-fb8dc6eb5c74-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="a1403cec-1604-11ed-8e69-fb8dc6eb5c74" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div id="article-body"  itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p>Associated Press</p><p>Alex Jones is facing a hefty price tag for his lies about the Sandy Hook Elementary School massacre — $49.3 million in damages, and counting, for claiming the nation’s deadliest school shooting was a hoax — a punishing salvo in a fledgling war on harmful misinformation.</p><p>But what does this week’s verdict, the first of three Sandy Hook-related cases against Jones to be decided, mean for the larger misinformation ecosystem, a social media-fueled world of election denial, COVID-19 skepticism and other dubious claims that the Infowars conspiracy theorist helped build?</p><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p>“I think a lot of people are thinking of this as sort of a blow against fake news, and it’s important to realize that libel law deals with a very particular kind of fake news,” said Eugene Volokh, a First Amendment professor at the UCLA School of Law.</p><p>U.S. courts have long held that defamatory statements — falsehoods damaging the reputation of a person or a business — aren’t protected as free speech, but lies about other subjects, like science, history or the government, are. For example, saying COVID-19 isn’t real is not defamatory, but spreading lies about a doctor treating coronavirus patients is.</p><p>That distinction is why Jones, who attacked the parents of Sandy Hook victims and claimed the 2012 shooting was staged with actors to increase gun control, is being forced to pay up while Holocaust deniers, flat-earthers and vaccine skeptics are free to post their theories without much fear of a multimillion-dollar court judgment.</p><p>“Alex Jones was attacking individuals,” said Stephen D. Solomon, a law professor and founding editor of New York University’s First Amendment Watch. “And that’s important. A lot of disinformation does not attack individuals.”</p><p>Lawyers for the plaintiffs, the parents of one of 20 first graders killed at the Connecticut school in 2012, said they hoped a big-money verdict against Jones would serve as a deterrent to him and others who peddle misinformation for profit.</p><p>“I am asking you to take the bullhorn away from Alex Jones and all of the others who believe they can profit off of fear and misinformation,” Wesley Ball said in his closing argument Friday. “The gold rush of fear and misinformation must end, and it must end today.”</p><p>Jones, who has since acknowledged that the shooting was real, has claimed his statements about Sandy Hook were protected by the First Amendment. He even showed up to court with “Save the 1st” scrawled on a piece of tape over his mouth.</p><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><p>But despite the public theatrics, Jones never got to make that argument in court. After Jones failed to comply with orders to hand over critical evidence, a judge entered a default judgment for the plaintiffs and skipped right to the punishment phase.</p><p>Jones’ lawyer Andino Reynal told the jury during closing arguments that a large judgment would have a chilling effect on people seeking to hold governments accountable.</p><p>“You’ve already sent a message. A message for the first time to a talk show host, to all talk show hosts, that their standard of care has to change,” Reynal told jurors.</p><p>Free speech experts say any chilling effect should be limited to people who wantonly disseminate false information, not journalists or other citizens making good-faith efforts to get at the truth of a matter.</p><p>“You have to look at this particular case and ask yourself, what exactly are you chilling?” Solomon said.</p><p>“The kind of speech that defames parents who have lost their children in a massacre is maybe the kind of speech you do want to deter. You do want to chill that speech,” Solomon said. “That’s the message that potentially the jury wanted to send here, that this is unacceptable in a civilized society.”</p><p>As for Jones, Reynal said he isn’t going away any time soon. He’ll remain on the air while they appeal the verdict, one of the largest and highest-profile decisions in a defamation case in recent years.</p><p>Among others: a gadfly ordered in February to pay $50 million to a South Carolina mayor after accusing her in emails of committing a crime and being unfit for office; a former tenant ordered in 2016 to pay $38.3 million for posting a website accusing a real estate investor of running a Ponzi scheme; and a New Hampshire mortgage provider ordered in 2017 to pay $274 million to three businessmen after he posted billboards accusing them of drug dealing and extortion.</p><p>“These kinds of damages and verdicts do have a chilling effect,” Volokh said. “They’re intended to have a chilling effect on lies that damage people’s reputations.”</p><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"><div id="tncms-block-1020979" class="tncms-block"><section id="block-1020979" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1020979 ">
        <div class="block-title-inner">
            <h3>
                
                Recommended for You
                
            </h3>
        </div>
    </div></div><div id="html-asset-1020979">
            <div class="html-content">
<div class="BlueConic" style="clear: left;"><br></div>
</div>
        </div></section></div></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.news-journal.com%2Falex-jones-49-3m-verdict-and-the-future-of-misinformation%2Farticle_a1403cec-1604-11ed-8e69-fb8dc6eb5c74.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/alex-jones-49-3m-verdict-and-the-future-of-misinformation/article_a1403cec-1604-11ed-8e69-fb8dc6eb5c74.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a1403cec-1604-11ed-8e69-fb8dc6eb5c74"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Alex%20Jones%27%20%2449.3M%20verdict%20and%20the%20future%20of%20misinformation&via=newsjournal&url=https%3A%2F%2Fwww.news-journal.com%2Falex-jones-49-3m-verdict-and-the-future-of-misinformation%2Farticle_a1403cec-1604-11ed-8e69-fb8dc6eb5c74.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/alex-jones-49-3m-verdict-and-the-future-of-misinformation/article_a1403cec-1604-11ed-8e69-fb8dc6eb5c74.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a1403cec-1604-11ed-8e69-fb8dc6eb5c74"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.news-journal.com/alex-jones-49-3m-verdict-and-the-future-of-misinformation/article_a1403cec-1604-11ed-8e69-fb8dc6eb5c74.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/alex-jones-49-3m-verdict-and-the-future-of-misinformation/article_a1403cec-1604-11ed-8e69-fb8dc6eb5c74.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a1403cec-1604-11ed-8e69-fb8dc6eb5c74"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.news-journal.com/tncms/asset/editorial/a1403cec-1604-11ed-8e69-fb8dc6eb5c74" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"a1403cec-1604-11ed-8e69-fb8dc6eb5c74"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BLongview%20News-Journal%5D%20Alex%20Jones%27%20%2449.3M%20verdict%20and%20the%20future%20of%20misinformation&body=https%3A%2F%2Fwww.news-journal.com%2Falex-jones-49-3m-verdict-and-the-future-of-misinformation%2Farticle_a1403cec-1604-11ed-8e69-fb8dc6eb5c74.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"a1403cec-1604-11ed-8e69-fb8dc6eb5c74"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/alex-jones-49-3m-verdict-and-the-future-of-misinformation/article_a1403cec-1604-11ed-8e69-fb8dc6eb5c74.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a1403cec-1604-11ed-8e69-fb8dc6eb5c74"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link copy">
                <button
                    id="copy-asset-link"
                    class="copy btn-link" 
                    data-copy-asset-link
                    onclick="copyLink('https://www.news-journal.com/alex-jones-49-3m-verdict-and-the-future-of-misinformation/article_a1403cec-1604-11ed-8e69-fb8dc6eb5c74.html')"
                    data-container="body" 
                    data-toggle="manual" 
                    data-placement="top" 
                    data-content="Article link copied to clipboard"
                >
                    <span class="tnt-stack" title="Copy article link to clipboard" >
                        
                        <i class="fas tnt-copy tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Copy article link</span>
                </button>
            </li><li class="social-share-link sv">
        <a class="save-list-a1403cec-1604-11ed-8e69-fb8dc6eb5c74-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="a1403cec-1604-11ed-8e69-fb8dc6eb5c74" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="a1403cec-1604-11ed-8e69-fb8dc6eb5c74" class="save-list-a1403cec-1604-11ed-8e69-fb8dc6eb5c74-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="a1403cec-1604-11ed-8e69-fb8dc6eb5c74" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-1098115" class="tncms-block"><script src="https://player.anyclip.com/anyclip-widget/lre-widget/prod/v1/src/lre.js" pubname="LongviewNewsJournal" widgetname="0016900002cSYiS_13634">
</script></div></div>

                    <div class="asset-comments hidden-print">
                
                <div id="comments-container" class="comments-container">
                    
                    <div
                        id="comments" 
                        class="fb-comments" 
                        data-href="http://www.news-journal.com/tncms/asset/editorial/a1403cec-1604-11ed-8e69-fb8dc6eb5c74/" 
                        data-num-posts="10" 
                        data-width="100%" 
                    ></div>
                    <style>
                        .fb_iframe_widget,
                        .fb_iframe_widget span,
                        .fb_iframe_widget span iframe[style]{
                            min-width:100%!important;
                            width:100%!important;
                        }
                    </style>
                </div>
            
        </div>
                    
                    <div id="tncms-region-article_container_bottom" class="tncms-region hidden-print"></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-824200" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-824200" class="tnt-ads dfp-ad" data-always-load="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-824200');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-618847" class="tncms-block"><section id="block-618847" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-618847 ">
        <div class="block-title-inner">
            <h4>
                
                Most Popular
                
            </h4>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-618847" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
            <li >
                <a href="#images-618847" data-toggle="tab"><i class="far tnt-image" title="images"></i><span class="tab-text"> Images</span></a>
            </li>
        
        
            <li >
                <a href="#videos-618847" data-toggle="tab"><i class="fas tnt-play-circle" title="Videos"></i><span class="tab-text"> Videos</span></a>
            </li>
        
        
        
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-618847" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list bullet-disc "><li><a href="/news/local/east-texas-law-firm-wins-record-150m-settlement-in-18-wheeler-crash-lawsuit/article_af7dcaea-0f4c-11ed-8e25-03f3d4d44bcb.html">East Texas law firm wins record $150M settlement in 18-wheeler crash lawsuit</a></li><li><a href="/news/local/brief-longview-storm-leaves-at-least-1-person-injured-downs-trees-power-lines/article_cee8f502-150b-11ed-8b82-7fd471d040b6.html">Brief Longview storm leaves at least 1 person injured, downs trees, power lines</a></li><li><a href="/news/business/business_beat/business-beat-bth-bank-under-new-ownership/article_9f53853e-0f69-11ed-bd16-d3db70246c39.html">Business Beat: BTH Bank under new ownership</a></li><li><a href="/etvarsity/alto-ineligible-for-football-playoffs/article_78ff212c-1298-11ed-8927-43469d8e7a30.html">Alto ineligible for football playoffs</a></li><li><a href="/news/public_safety/police-longview-man-on-motorcycle-died-in-crash-with-dump-truck-on-i-20/article_a6af6ec6-15a2-11ed-ac9f-6f5f22cb3850.html">Police: Longview man on motorcycle died in crash with dump truck on I-20</a></li><li><a href="/news/public_safety/wreck-involving-motorcycle-slows-traffic-on-i-20-near-estes-parkway/article_d75cd78c-14be-11ed-aea6-ff7e4053ec4a.html">Wreck involving motorcycle slows traffic on I-20 near Estes Parkway</a></li><li><a href="/news/business/local/city-of-longview-to-release-records-at-center-of-lawsuit/article_441aed3e-0dd8-11ed-a11a-3bbb52ef7b8b.html">City of Longview to release records at center of lawsuit</a></li><li><a href="/news/local/longview-isd-to-install-cameras-in-classrooms-serving-special-needs-students/article_8bfe9aaa-1207-11ed-a80a-4be75d20c6d8.html">Longview ISD to install cameras in classrooms serving special needs students</a></li><li><a href="/features/food/health-inspections-july-7-aug-1-2022/article_ea8da30a-1279-11ed-a6ea-2394b7742a61.html">Health inspections: July 7-Aug. 1, 2022</a></li><li><a href="/news/local/upshur-county-officials-investigating-suspicious-disappearance-of-la-porte-man/article_f43d02fa-11cb-11ed-8366-6fbc4a8ac399.html">Upshur County officials investigating 'suspicious' disappearance of La Porte man</a></li></ul></div>
        
        
            <div id="images-618847" class="tab-pane tab-pane-images fade in ">
                <h4 class="tab-content-heading">Images</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/kedren-young/image_21c3ddb0-e20d-56dd-b5a9-4c2679becb3d.html" class="tnt-asset-link"  aria-label="Kedren Young">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Kedren Young"
                            class="img-responsive lazyload full default"
                            width="400"
                            height="400"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/2/1c/21c3ddb0-e20d-56dd-b5a9-4c2679becb3d/62e72fa106e02.image.jpg?resize=150%2C150 150w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/2/1c/21c3ddb0-e20d-56dd-b5a9-4c2679becb3d/62e72fa106e02.image.jpg?resize=200%2C200 200w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/2/1c/21c3ddb0-e20d-56dd-b5a9-4c2679becb3d/62e72fa106e02.image.jpg?resize=225%2C225 225w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/2/1c/21c3ddb0-e20d-56dd-b5a9-4c2679becb3d/62e72fa106e02.image.jpg?resize=300%2C300 300w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/2/1c/21c3ddb0-e20d-56dd-b5a9-4c2679becb3d/62e72fa106e02.image.jpg?resize=400%2C400 400w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/duces-cajun-kitchen-corp/image_9c519960-141f-11ed-afdb-5f8c6a78b027.html" class="tnt-asset-link"  aria-label="Duce's Cajun Kitchen Corp.">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Duce's Cajun Kitchen Corp."
                            class="img-responsive lazyload full default"
                            width="240"
                            height="240"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/9/c5/9c519960-141f-11ed-afdb-5f8c6a78b027/62ec0a8403b8a.image.jpg?crop=240%2C240%2C40%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/9/c5/9c519960-141f-11ed-afdb-5f8c6a78b027/62ec0a8403b8a.image.jpg?crop=240%2C240%2C40%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/9/c5/9c519960-141f-11ed-afdb-5f8c6a78b027/62ec0a8403b8a.image.jpg?crop=240%2C240%2C40%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/9/c5/9c519960-141f-11ed-afdb-5f8c6a78b027/62ec0a8403b8a.image.jpg?crop=240%2C240%2C40%2C0&resize=240%2C240&order=crop%2Cresize 300w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/duces-cajun-kitchen-corp/image_41aea854-141f-11ed-8995-3b7e618649e8.html" class="tnt-asset-link"  aria-label="Duce's Cajun Kitchen Corp.">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Duce's Cajun Kitchen Corp."
                            class="img-responsive lazyload full default"
                            width="452"
                            height="452"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/4/1a/41aea854-141f-11ed-8995-3b7e618649e8/62ec097c6a959.image.jpg?crop=452%2C452%2C0%2C173&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/4/1a/41aea854-141f-11ed-8995-3b7e618649e8/62ec097c6a959.image.jpg?crop=452%2C452%2C0%2C173&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/4/1a/41aea854-141f-11ed-8995-3b7e618649e8/62ec097c6a959.image.jpg?crop=452%2C452%2C0%2C173&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/4/1a/41aea854-141f-11ed-8995-3b7e618649e8/62ec097c6a959.image.jpg?crop=452%2C452%2C0%2C173&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/4/1a/41aea854-141f-11ed-8995-3b7e618649e8/62ec097c6a959.image.jpg?crop=452%2C452%2C0%2C173&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/4/1a/41aea854-141f-11ed-8995-3b7e618649e8/62ec097c6a959.image.jpg?crop=452%2C452%2C0%2C173&resize=452%2C452&order=crop%2Cresize 540w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/matthew-simcox/image_f1742cd4-13a5-11ed-8a66-4b8d298d02bf.html" class="tnt-asset-link"  aria-label="Matthew Simcox">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Matthew Simcox"
                            class="img-responsive lazyload full default"
                            width="881"
                            height="881"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/f/17/f1742cd4-13a5-11ed-8a66-4b8d298d02bf/62eb3db67885a.image.jpg?crop=881%2C881%2C155%2C393&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/f/17/f1742cd4-13a5-11ed-8a66-4b8d298d02bf/62eb3db67885a.image.jpg?crop=881%2C881%2C155%2C393&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/f/17/f1742cd4-13a5-11ed-8a66-4b8d298d02bf/62eb3db67885a.image.jpg?crop=881%2C881%2C155%2C393&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/f/17/f1742cd4-13a5-11ed-8a66-4b8d298d02bf/62eb3db67885a.image.jpg?crop=881%2C881%2C155%2C393&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/f/17/f1742cd4-13a5-11ed-8a66-4b8d298d02bf/62eb3db67885a.image.jpg?crop=881%2C881%2C155%2C393&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/f/17/f1742cd4-13a5-11ed-8a66-4b8d298d02bf/62eb3db67885a.image.jpg?crop=881%2C881%2C155%2C393&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/f/17/f1742cd4-13a5-11ed-8a66-4b8d298d02bf/62eb3db67885a.image.jpg?crop=881%2C881%2C155%2C393&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/f/17/f1742cd4-13a5-11ed-8a66-4b8d298d02bf/62eb3db67885a.image.jpg?crop=881%2C881%2C155%2C393&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/f/17/f1742cd4-13a5-11ed-8a66-4b8d298d02bf/62eb3db67885a.image.jpg?crop=881%2C881%2C155%2C393&resize=881%2C881&order=crop%2Cresize 990w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/judy-greer/image_9208acbb-5715-5733-8ba6-6dec8844182a.html" class="tnt-asset-link"  aria-label="Judy Greer">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Judy Greer"
                            class="img-responsive lazyload full default"
                            width="650"
                            height="650"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/9/20/9208acbb-5715-5733-8ba6-6dec8844182a/62e4e19192246.image.jpg?crop=650%2C650%2C0%2C175&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/9/20/9208acbb-5715-5733-8ba6-6dec8844182a/62e4e19192246.image.jpg?crop=650%2C650%2C0%2C175&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/9/20/9208acbb-5715-5733-8ba6-6dec8844182a/62e4e19192246.image.jpg?crop=650%2C650%2C0%2C175&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/9/20/9208acbb-5715-5733-8ba6-6dec8844182a/62e4e19192246.image.jpg?crop=650%2C650%2C0%2C175&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/9/20/9208acbb-5715-5733-8ba6-6dec8844182a/62e4e19192246.image.jpg?crop=650%2C650%2C0%2C175&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/9/20/9208acbb-5715-5733-8ba6-6dec8844182a/62e4e19192246.image.jpg?crop=650%2C650%2C0%2C175&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/9/20/9208acbb-5715-5733-8ba6-6dec8844182a/62e4e19192246.image.jpg?crop=650%2C650%2C0%2C175&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/9/20/9208acbb-5715-5733-8ba6-6dec8844182a/62e4e19192246.image.jpg?crop=650%2C650%2C0%2C175&resize=650%2C650&order=crop%2Cresize 750w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/egglands-best-superior-hero-sweepstakes/image_373e5113-f5b1-5211-8603-9619964d0aea.html" class="tnt-asset-link"  aria-label="Eggland's Best Superior Hero Sweepstakes">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Eggland's Best Superior Hero Sweepstakes"
                            class="img-responsive lazyload full default"
                            width="1247"
                            height="1247"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/3/73/373e5113-f5b1-5211-8603-9619964d0aea/62ea9105a4649.image.jpg?crop=1247%2C1247%2C207%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/3/73/373e5113-f5b1-5211-8603-9619964d0aea/62ea9105a4649.image.jpg?crop=1247%2C1247%2C207%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/3/73/373e5113-f5b1-5211-8603-9619964d0aea/62ea9105a4649.image.jpg?crop=1247%2C1247%2C207%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/3/73/373e5113-f5b1-5211-8603-9619964d0aea/62ea9105a4649.image.jpg?crop=1247%2C1247%2C207%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/3/73/373e5113-f5b1-5211-8603-9619964d0aea/62ea9105a4649.image.jpg?crop=1247%2C1247%2C207%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/3/73/373e5113-f5b1-5211-8603-9619964d0aea/62ea9105a4649.image.jpg?crop=1247%2C1247%2C207%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/3/73/373e5113-f5b1-5211-8603-9619964d0aea/62ea9105a4649.image.jpg?crop=1247%2C1247%2C207%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/3/73/373e5113-f5b1-5211-8603-9619964d0aea/62ea9105a4649.image.jpg?crop=1247%2C1247%2C207%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/3/73/373e5113-f5b1-5211-8603-9619964d0aea/62ea9105a4649.image.jpg?crop=1247%2C1247%2C207%2C0&resize=990%2C990&order=crop%2Cresize 990w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/3/73/373e5113-f5b1-5211-8603-9619964d0aea/62ea9105a4649.image.jpg?crop=1247%2C1247%2C207%2C0&resize=1035%2C1035&order=crop%2Cresize 1035w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/3/73/373e5113-f5b1-5211-8603-9619964d0aea/62ea9105a4649.image.jpg?crop=1247%2C1247%2C207%2C0&resize=1200%2C1200&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/3/73/373e5113-f5b1-5211-8603-9619964d0aea/62ea9105a4649.image.jpg?crop=1247%2C1247%2C207%2C0&resize=1247%2C1247&order=crop%2Cresize 1333w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/brandy-ferrer/image_0e9b1b9c-13a6-11ed-863f-17296746bc73.html" class="tnt-asset-link"  aria-label="Brandy Ferrer">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Brandy Ferrer"
                            class="img-responsive lazyload full default"
                            width="660"
                            height="660"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/0/e9/0e9b1b9c-13a6-11ed-863f-17296746bc73/62eb3e24d5497.image.jpg?crop=660%2C660%2C255%2C255&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/0/e9/0e9b1b9c-13a6-11ed-863f-17296746bc73/62eb3e24d5497.image.jpg?crop=660%2C660%2C255%2C255&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/0/e9/0e9b1b9c-13a6-11ed-863f-17296746bc73/62eb3e24d5497.image.jpg?crop=660%2C660%2C255%2C255&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/0/e9/0e9b1b9c-13a6-11ed-863f-17296746bc73/62eb3e24d5497.image.jpg?crop=660%2C660%2C255%2C255&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/0/e9/0e9b1b9c-13a6-11ed-863f-17296746bc73/62eb3e24d5497.image.jpg?crop=660%2C660%2C255%2C255&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/0/e9/0e9b1b9c-13a6-11ed-863f-17296746bc73/62eb3e24d5497.image.jpg?crop=660%2C660%2C255%2C255&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/0/e9/0e9b1b9c-13a6-11ed-863f-17296746bc73/62eb3e24d5497.image.jpg?crop=660%2C660%2C255%2C255&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/0/e9/0e9b1b9c-13a6-11ed-863f-17296746bc73/62eb3e24d5497.image.jpg?crop=660%2C660%2C255%2C255&resize=660%2C660&order=crop%2Cresize 750w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/etvarsity/img-5938-jpg/image_e6eafd5a-0f05-11ed-9955-ff38f8b2455d.html" class="tnt-asset-link"  aria-label="IMG_5938.JPG">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="IMG_5938.JPG"
                            class="img-responsive lazyload full default"
                            width="1175"
                            height="1175"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/e/6e/e6eafd5a-0f05-11ed-9955-ff38f8b2455d/62e37b1a2bfea.image.jpg?crop=1175%2C1175%2C294%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/e/6e/e6eafd5a-0f05-11ed-9955-ff38f8b2455d/62e37b1a2bfea.image.jpg?crop=1175%2C1175%2C294%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/e/6e/e6eafd5a-0f05-11ed-9955-ff38f8b2455d/62e37b1a2bfea.image.jpg?crop=1175%2C1175%2C294%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/e/6e/e6eafd5a-0f05-11ed-9955-ff38f8b2455d/62e37b1a2bfea.image.jpg?crop=1175%2C1175%2C294%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/e/6e/e6eafd5a-0f05-11ed-9955-ff38f8b2455d/62e37b1a2bfea.image.jpg?crop=1175%2C1175%2C294%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/e/6e/e6eafd5a-0f05-11ed-9955-ff38f8b2455d/62e37b1a2bfea.image.jpg?crop=1175%2C1175%2C294%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/e/6e/e6eafd5a-0f05-11ed-9955-ff38f8b2455d/62e37b1a2bfea.image.jpg?crop=1175%2C1175%2C294%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/e/6e/e6eafd5a-0f05-11ed-9955-ff38f8b2455d/62e37b1a2bfea.image.jpg?crop=1175%2C1175%2C294%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/e/6e/e6eafd5a-0f05-11ed-9955-ff38f8b2455d/62e37b1a2bfea.image.jpg?crop=1175%2C1175%2C294%2C0&resize=990%2C990&order=crop%2Cresize 990w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/e/6e/e6eafd5a-0f05-11ed-9955-ff38f8b2455d/62e37b1a2bfea.image.jpg?crop=1175%2C1175%2C294%2C0&resize=1035%2C1035&order=crop%2Cresize 1035w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/e/6e/e6eafd5a-0f05-11ed-9955-ff38f8b2455d/62e37b1a2bfea.image.jpg?crop=1175%2C1175%2C294%2C0&resize=1175%2C1175&order=crop%2Cresize 1200w" />
                </a>
                
            </div>
            
        </figure></li>
                        </ul></div>
        
        <div id="videos-618847" class="tab-pane tab-pane-videos fade in ">
                <h4 class="tab-content-heading">Videos</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/guy-has-met-150-cats-walking-through-his-neighborhood-the-dodo-cat-crazy/video_4df4f544-bf57-5c6f-a44c-70bd8dc39960.html" class="tnt-asset-link"  aria-label="Guy Has Met 150 Cats Walking Through His Neighborhood | The Dodo Cat Crazy">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Guy Has Met 150 Cats Walking Through His Neighborhood | The Dodo Cat Crazy"
                            class="img-responsive lazyload full default"
                            width="360"
                            height="360"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/4/df/4df4f544-bf57-5c6f-a44c-70bd8dc39960/62d2b9da18415.preview.jpg?crop=360%2C360%2C60%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/4/df/4df4f544-bf57-5c6f-a44c-70bd8dc39960/62d2b9da18415.preview.jpg?crop=360%2C360%2C60%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/4/df/4df4f544-bf57-5c6f-a44c-70bd8dc39960/62d2b9da18415.preview.jpg?crop=360%2C360%2C60%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/4/df/4df4f544-bf57-5c6f-a44c-70bd8dc39960/62d2b9da18415.preview.jpg?crop=360%2C360%2C60%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/4/df/4df4f544-bf57-5c6f-a44c-70bd8dc39960/62d2b9da18415.preview.jpg?crop=360%2C360%2C60%2C0&resize=360%2C360&order=crop%2Cresize 400w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/ten-hochman-perspective-on-adam-wainwright-s-quote-on-cardinals-trade-deadline/video_b48d5667-6dad-59a1-a547-f8a07971bd93.html" class="tnt-asset-link"  aria-label="Ten Hochman: Perspective on Adam Wainwright’s quote on Cardinals’ trade deadline">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Ten Hochman: Perspective on Adam Wainwright’s quote on Cardinals’ trade deadline"
                            class="img-responsive lazyload full default"
                            width="720"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/b/48/b48d5667-6dad-59a1-a547-f8a07971bd93/62eaa62577d8e.preview.png?crop=720%2C720%2C280%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/b/48/b48d5667-6dad-59a1-a547-f8a07971bd93/62eaa62577d8e.preview.png?crop=720%2C720%2C280%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/b/48/b48d5667-6dad-59a1-a547-f8a07971bd93/62eaa62577d8e.preview.png?crop=720%2C720%2C280%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/b/48/b48d5667-6dad-59a1-a547-f8a07971bd93/62eaa62577d8e.preview.png?crop=720%2C720%2C280%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/b/48/b48d5667-6dad-59a1-a547-f8a07971bd93/62eaa62577d8e.preview.png?crop=720%2C720%2C280%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/b/48/b48d5667-6dad-59a1-a547-f8a07971bd93/62eaa62577d8e.preview.png?crop=720%2C720%2C280%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/b/48/b48d5667-6dad-59a1-a547-f8a07971bd93/62eaa62577d8e.preview.png?crop=720%2C720%2C280%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/b/48/b48d5667-6dad-59a1-a547-f8a07971bd93/62eaa62577d8e.preview.png?crop=720%2C720%2C280%2C0&resize=720%2C720&order=crop%2Cresize 750w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/watch-now-street-flooding-in-caseyville-caused-by-levee-breach/video_bdbc7a6b-94fc-5988-ba36-b3747c615c48.html" class="tnt-asset-link"  aria-label="Watch now: Street flooding in Caseyville caused by levee breach">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Watch now: Street flooding in Caseyville caused by levee breach"
                            class="img-responsive lazyload full default"
                            width="1080"
                            height="1080"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/b/db/bdbc7a6b-94fc-5988-ba36-b3747c615c48/62e187b5f35e8.image.jpg?crop=1080%2C1080%2C420%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/b/db/bdbc7a6b-94fc-5988-ba36-b3747c615c48/62e187b5f35e8.image.jpg?crop=1080%2C1080%2C420%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/b/db/bdbc7a6b-94fc-5988-ba36-b3747c615c48/62e187b5f35e8.image.jpg?crop=1080%2C1080%2C420%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/b/db/bdbc7a6b-94fc-5988-ba36-b3747c615c48/62e187b5f35e8.image.jpg?crop=1080%2C1080%2C420%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/b/db/bdbc7a6b-94fc-5988-ba36-b3747c615c48/62e187b5f35e8.image.jpg?crop=1080%2C1080%2C420%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/b/db/bdbc7a6b-94fc-5988-ba36-b3747c615c48/62e187b5f35e8.image.jpg?crop=1080%2C1080%2C420%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/b/db/bdbc7a6b-94fc-5988-ba36-b3747c615c48/62e187b5f35e8.image.jpg?crop=1080%2C1080%2C420%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/b/db/bdbc7a6b-94fc-5988-ba36-b3747c615c48/62e187b5f35e8.image.jpg?crop=1080%2C1080%2C420%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/b/db/bdbc7a6b-94fc-5988-ba36-b3747c615c48/62e187b5f35e8.image.jpg?crop=1080%2C1080%2C420%2C0&resize=990%2C990&order=crop%2Cresize 990w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/b/db/bdbc7a6b-94fc-5988-ba36-b3747c615c48/62e187b5f35e8.image.jpg?crop=1080%2C1080%2C420%2C0&resize=1035%2C1035&order=crop%2Cresize 1035w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/b/db/bdbc7a6b-94fc-5988-ba36-b3747c615c48/62e187b5f35e8.image.jpg?crop=1080%2C1080%2C420%2C0&resize=1080%2C1080&order=crop%2Cresize 1200w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/on-august-31-qvc-program-hosts-david-venable-and-alberti-popaj-will-anchor-a-two/video_6566ff7b-eebb-52be-b8dd-9ec79820da4a.html" class="tnt-asset-link"  aria-label="On August 31, QVC Program Hosts David Venable and Alberti Popaj will anchor a two-hour live broadcast from 6 to 8 p.m. ET, featuring such notable brands as Mrs. Prindable’s, Rastelli’s, Cuisinart, Ninja, Dash, Geoffrey Zakarian, Just Bagels, and more.">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="On August 31, QVC Program Hosts David Venable and Alberti Popaj will anchor a two-hour live broadcast from 6 to 8 p.m. ET, featuring such notable brands as Mrs. Prindable’s, Rastelli’s, Cuisinart, Ninja, Dash, Geoffrey Zakarian, Just Bagels, and more."
                            class="img-responsive lazyload full default"
                            width="1080"
                            height="1080"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/6/56/6566ff7b-eebb-52be-b8dd-9ec79820da4a/62ebc69f89e4a.image.jpg?crop=1080%2C1080%2C420%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/6/56/6566ff7b-eebb-52be-b8dd-9ec79820da4a/62ebc69f89e4a.image.jpg?crop=1080%2C1080%2C420%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/6/56/6566ff7b-eebb-52be-b8dd-9ec79820da4a/62ebc69f89e4a.image.jpg?crop=1080%2C1080%2C420%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/6/56/6566ff7b-eebb-52be-b8dd-9ec79820da4a/62ebc69f89e4a.image.jpg?crop=1080%2C1080%2C420%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/6/56/6566ff7b-eebb-52be-b8dd-9ec79820da4a/62ebc69f89e4a.image.jpg?crop=1080%2C1080%2C420%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/6/56/6566ff7b-eebb-52be-b8dd-9ec79820da4a/62ebc69f89e4a.image.jpg?crop=1080%2C1080%2C420%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/6/56/6566ff7b-eebb-52be-b8dd-9ec79820da4a/62ebc69f89e4a.image.jpg?crop=1080%2C1080%2C420%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/6/56/6566ff7b-eebb-52be-b8dd-9ec79820da4a/62ebc69f89e4a.image.jpg?crop=1080%2C1080%2C420%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/6/56/6566ff7b-eebb-52be-b8dd-9ec79820da4a/62ebc69f89e4a.image.jpg?crop=1080%2C1080%2C420%2C0&resize=990%2C990&order=crop%2Cresize 990w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/6/56/6566ff7b-eebb-52be-b8dd-9ec79820da4a/62ebc69f89e4a.image.jpg?crop=1080%2C1080%2C420%2C0&resize=1035%2C1035&order=crop%2Cresize 1035w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/6/56/6566ff7b-eebb-52be-b8dd-9ec79820da4a/62ebc69f89e4a.image.jpg?crop=1080%2C1080%2C420%2C0&resize=1080%2C1080&order=crop%2Cresize 1200w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/stray-cat-follows-woman-home-and-raises-her-rescue-kittens-the-dodo-soulmates/video_cc617769-29e9-59d0-8acb-6f7ed9f36784.html" class="tnt-asset-link"  aria-label="Stray Cat Follows Woman Home And Raises Her Rescue Kittens | The Dodo Soulmates">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Stray Cat Follows Woman Home And Raises Her Rescue Kittens | The Dodo Soulmates"
                            class="img-responsive lazyload full default"
                            width="360"
                            height="360"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/c/c6/cc617769-29e9-59d0-8acb-6f7ed9f36784/62e6805fa0e0a.preview.jpg?crop=360%2C360%2C60%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/c/c6/cc617769-29e9-59d0-8acb-6f7ed9f36784/62e6805fa0e0a.preview.jpg?crop=360%2C360%2C60%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/c/c6/cc617769-29e9-59d0-8acb-6f7ed9f36784/62e6805fa0e0a.preview.jpg?crop=360%2C360%2C60%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/c/c6/cc617769-29e9-59d0-8acb-6f7ed9f36784/62e6805fa0e0a.preview.jpg?crop=360%2C360%2C60%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/c/c6/cc617769-29e9-59d0-8acb-6f7ed9f36784/62e6805fa0e0a.preview.jpg?crop=360%2C360%2C60%2C0&resize=360%2C360&order=crop%2Cresize 400w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/the-subway-series-is-serving-up-an-all-new-menu-and-an-all-new-way/video_c434bfe4-6f79-5b72-882b-16e523d4c910.html" class="tnt-asset-link"  aria-label="The Subway Series is serving up an all-new menu and an all-new way to order, with each sandwich easily ordered by name or number with Subway’s Sandwich Artists handling the rest.">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="The Subway Series is serving up an all-new menu and an all-new way to order, with each sandwich easily ordered by name or number with Subway’s Sandwich Artists handling the rest."
                            class="img-responsive lazyload full default"
                            width="360"
                            height="360"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/c/43/c434bfe4-6f79-5b72-882b-16e523d4c910/62c435fbd78d3.image.jpg?crop=360%2C360%2C140%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/c/43/c434bfe4-6f79-5b72-882b-16e523d4c910/62c435fbd78d3.image.jpg?crop=360%2C360%2C140%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/c/43/c434bfe4-6f79-5b72-882b-16e523d4c910/62c435fbd78d3.image.jpg?crop=360%2C360%2C140%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/c/43/c434bfe4-6f79-5b72-882b-16e523d4c910/62c435fbd78d3.image.jpg?crop=360%2C360%2C140%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/c/43/c434bfe4-6f79-5b72-882b-16e523d4c910/62c435fbd78d3.image.jpg?crop=360%2C360%2C140%2C0&resize=360%2C360&order=crop%2Cresize 400w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/outdoor-cat-forces-himself-into-neighbors-life-the-dodo/video_f894b334-2b5b-5d94-863f-00b678b43e88.html" class="tnt-asset-link"  aria-label="Outdoor Cat Forces Himself Into Neighbor's Life | The Dodo">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Outdoor Cat Forces Himself Into Neighbor's Life | The Dodo"
                            class="img-responsive lazyload full default"
                            width="360"
                            height="360"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/f/89/f894b334-2b5b-5d94-863f-00b678b43e88/62d6ae7ce1fd0.preview.jpg?crop=360%2C360%2C60%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/f/89/f894b334-2b5b-5d94-863f-00b678b43e88/62d6ae7ce1fd0.preview.jpg?crop=360%2C360%2C60%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/f/89/f894b334-2b5b-5d94-863f-00b678b43e88/62d6ae7ce1fd0.preview.jpg?crop=360%2C360%2C60%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/f/89/f894b334-2b5b-5d94-863f-00b678b43e88/62d6ae7ce1fd0.preview.jpg?crop=360%2C360%2C60%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/f/89/f894b334-2b5b-5d94-863f-00b678b43e88/62d6ae7ce1fd0.preview.jpg?crop=360%2C360%2C60%2C0&resize=360%2C360&order=crop%2Cresize 400w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/dog-finds-injured-baby-bird-on-his-walk-the-dodo/video_70d02c8d-a195-52b1-8050-759927dccd5f.html" class="tnt-asset-link"  aria-label="Dog Finds Injured Baby Bird On His Walk | The Dodo">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Dog Finds Injured Baby Bird On His Walk | The Dodo"
                            class="img-responsive lazyload full default"
                            width="360"
                            height="360"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/7/0d/70d02c8d-a195-52b1-8050-759927dccd5f/62e415aae1b40.preview.jpg?crop=360%2C360%2C60%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/7/0d/70d02c8d-a195-52b1-8050-759927dccd5f/62e415aae1b40.preview.jpg?crop=360%2C360%2C60%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/7/0d/70d02c8d-a195-52b1-8050-759927dccd5f/62e415aae1b40.preview.jpg?crop=360%2C360%2C60%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/7/0d/70d02c8d-a195-52b1-8050-759927dccd5f/62e415aae1b40.preview.jpg?crop=360%2C360%2C60%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/7/0d/70d02c8d-a195-52b1-8050-759927dccd5f/62e415aae1b40.preview.jpg?crop=360%2C360%2C60%2C0&resize=360%2C360&order=crop%2Cresize 400w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/need-running-boards-for-whatever-real-life-throws-at-you-realtruck-has-the-answer-real/video_a37304af-52f4-5058-8cb5-3ee6a2414747.html" class="tnt-asset-link"  aria-label="Need running boards? For whatever real life throws at you, RealTruck has the answer. Real parts for real life.">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Need running boards? For whatever real life throws at you, RealTruck has the answer. Real parts for real life."
                            class="img-responsive lazyload full default"
                            width="360"
                            height="360"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/a/37/a37304af-52f4-5058-8cb5-3ee6a2414747/62cda1abb49a2.image.jpg?crop=360%2C360%2C140%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/a/37/a37304af-52f4-5058-8cb5-3ee6a2414747/62cda1abb49a2.image.jpg?crop=360%2C360%2C140%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/a/37/a37304af-52f4-5058-8cb5-3ee6a2414747/62cda1abb49a2.image.jpg?crop=360%2C360%2C140%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/a/37/a37304af-52f4-5058-8cb5-3ee6a2414747/62cda1abb49a2.image.jpg?crop=360%2C360%2C140%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/a/37/a37304af-52f4-5058-8cb5-3ee6a2414747/62cda1abb49a2.image.jpg?crop=360%2C360%2C140%2C0&resize=360%2C360&order=crop%2Cresize 400w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/watch-this-cat-turn-off-his-dad-s-alarm-on-hidden-camera-the-dodo/video_ce4de972-1afe-5a4a-8bad-56c27d892a43.html" class="tnt-asset-link"  aria-label="Watch This Cat Turn Off His Dad’s Alarm on Hidden Camera | The Dodo">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Watch This Cat Turn Off His Dad’s Alarm on Hidden Camera | The Dodo"
                            class="img-responsive lazyload full default"
                            width="360"
                            height="360"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/c/e4/ce4de972-1afe-5a4a-8bad-56c27d892a43/62e923827dbf2.preview.jpg?crop=360%2C360%2C60%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/c/e4/ce4de972-1afe-5a4a-8bad-56c27d892a43/62e923827dbf2.preview.jpg?crop=360%2C360%2C60%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/c/e4/ce4de972-1afe-5a4a-8bad-56c27d892a43/62e923827dbf2.preview.jpg?crop=360%2C360%2C60%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/c/e4/ce4de972-1afe-5a4a-8bad-56c27d892a43/62e923827dbf2.preview.jpg?crop=360%2C360%2C60%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/assets/v3/editorial/c/e4/ce4de972-1afe-5a4a-8bad-56c27d892a43/62e923827dbf2.preview.jpg?crop=360%2C360%2C60%2C0&resize=360%2C360&order=crop%2Cresize 400w" />
                </a>
                
            </div>
            
        </figure></li>
                        </ul></div>
        
        
        
        
    </div>
</div></section></div><div id="tncms-block-620525" class="tncms-block title-no-margin"><section id="block-620525" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-620525 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="https://twitter.com/etvarsity">
                
                Follow us on Twitter
                
                    </a>
                
            </h4>
        </div>
    </div></div></section></div><div id="tncms-block-620521" class="tncms-block"><a class="twitter-timeline" href="https://twitter.com/newsjournal" data-height="350">Tweets by newsjournal</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script><div class="padding-top padding-bottom"></div></div><div id="tncms-block-618791" class="tncms-block"></div></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-618887" class="tncms-block"><section id="block-618887" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-618887 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link   nav-home  tnt-section-home"  href="/"  tabindex="0" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label sr-only">Home</span>
                </a></li><li>
                <a class="nav-link    tnt-section-news"  href="/news/"  tabindex="0" >
                    <span class="nav-label ">News</span>
                </a></li><li>
                <a class="nav-link    tnt-section-sports"  href="/etvarsity/"  tabindex="0" >
                    <span class="nav-label ">Sports</span>
                </a></li><li>
                <a class="nav-link    tnt-section-features"  href="/features/"  tabindex="0" >
                    <span class="nav-label ">Features</span>
                </a></li><li>
                <a class="nav-link    tnt-section-announcements"  href="/announcements"  tabindex="0" >
                    <span class="nav-label ">Announcements</span>
                </a></li><li>
                <a class="nav-link    tnt-section-obituaries"  href="/obituaries"  tabindex="0" >
                    <span class="nav-label ">Obituaries</span>
                </a></li><li>
                <a class="nav-link    tnt-section-opinion"  href="/opinion/"  tabindex="0" >
                    <span class="nav-label ">Opinion</span>
                </a></li><li>
                <a class="nav-link    tnt-section-multimedia"  href="/multimedia/"  tabindex="0" >
                    <span class="nav-label ">Multimedia</span>
                </a></li><li>
                <a class="nav-link    tnt-section-online-features"  href="/online_features/"  tabindex="0" >
                    <span class="nav-label ">Online Features</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-618838" class="tncms-block"><section id="block-618838" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-618838 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link    tnt-section-local-events"  href="/events/"  tabindex="0" >
                    <span class="nav-label ">Local Events</span>
                </a></li><li>
                <a class="nav-link    tnt-section-promote-your-event"  href="https://new.evvnt.com/?with_navbar&amp;force_snap_sell&amp;partner=newsjournal&amp;publisher_url:news-journal.com&amp;partner_name=news%20journal"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Promote Your Event</span>
                </a></li><li>
                <a class="nav-link    tnt-section-submission-forms"  href="/site/forms/"  tabindex="0" >
                    <span class="nav-label ">Submission Forms</span>
                </a></li><li>
                <a class="nav-link    tnt-section-advertise"  href="https://mrobertsmedia.com/wp-content/uploads/2019/07/Digital-Rate-Card.pdf"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Advertise</span>
                </a></li><li>
                <a class="nav-link    tnt-section-classifieds"  href="http://classifiedshome.news-journal.com/"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Classifieds</span>
                </a></li><li>
                <a class="nav-link    tnt-section-place-an-ad"  href="https://orders.mrobertsmedia.com/longview/"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Place an Ad</span>
                </a></li><li>
                <a class="nav-link    tnt-section-business-directory"  href="/marketplace/"  tabindex="0" >
                    <span class="nav-label ">Business Directory</span>
                </a></li><li>
                <a class="nav-link    tnt-section-calendar"  href="/calendar/"  tabindex="0" >
                    <span class="nav-label ">Calendar</span>
                </a></li><li>
                <a class="nav-link    tnt-section-email-alerts"  href="/users/admin/mailinglist"  tabindex="0" >
                    <span class="nav-label ">Email Alerts</span>
                </a></li><li>
                <a class="nav-link    tnt-section-search"  href="/search/"  tabindex="0" >
                    <span class="nav-label ">Search</span>
                </a></li><li>
                <a class="nav-link    tnt-section-weather"  href="/weather/"  tabindex="0" >
                    <span class="nav-label ">Weather</span>
                </a></li><li>
                <a class="nav-link    tnt-section-contact-us"  href="https://www.news-journal.com/site/contact.html"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Contact Us</span>
                </a></li><li>
                <a class="nav-link    tnt-section-elections"  href="/elections/"  tabindex="0" >
                    <span class="nav-label ">Elections</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-618892" class="tncms-block footerlogo"><section id="block-618892" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-618892 ">
        <div class="block-title-inner">
            <h4>
                
                Contact Information
                
            </h4>
        </div>
    </div></div><div class="block"><a href="/" rel="nofollow"  aria-label="Contact Information">
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/custom/image/489f9916-dac2-11e7-8eb7-87c60785f028.png?resize=150%2C22 150w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/custom/image/489f9916-dac2-11e7-8eb7-87c60785f028.png?resize=200%2C29 200w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/custom/image/489f9916-dac2-11e7-8eb7-87c60785f028.png?resize=225%2C33 225w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/custom/image/489f9916-dac2-11e7-8eb7-87c60785f028.png?resize=300%2C44 300w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/custom/image/489f9916-dac2-11e7-8eb7-87c60785f028.png?resize=400%2C58 400w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/custom/image/489f9916-dac2-11e7-8eb7-87c60785f028.png?resize=540%2C78 540w, https://bloximages.newyork1.vip.townnews.com/news-journal.com/content/tncms/custom/image/489f9916-dac2-11e7-8eb7-87c60785f028.png 640w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="600"
                height="87"
                alt="Contact Information"
                ></a></div></section></div><div id="tncms-block-618889" class="tncms-block"><section id="block-618889" class="block emphasis-h4   " ><address>
    
    320 E. Methvin St.<br>
    Longview, TX 75601
    <br>
    
        <strong>Phone:</strong> 903-757-3311<br>
        <strong>Email:</strong> <a href="mailto:newsroom@news-journal.com">newsroom@news-journal.com</a><br>
    
</address></section></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "><div id="tncms-block-618897" class="tncms-block pull-right"><div class="follow-links-618897 default">
    
    <section id="block-618897" class="block emphasis-h4   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/newsjournal" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://twitter.com/newsjournal/" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.news-journal.com",
  "sameAs" : ["https://www.facebook.com/newsjournal","http://twitter.com/newsjournal/"]
}
</script>
<div class="clearfix"></div></div></div>
                
        

            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-618842" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-618842"><div class="col-md-7"><small>&copy; Copyright 2022 <a href="/">Longview News-Journal</a>, 320 E. Methvin St. Longview, TX</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    <div id="sticky-anchor"><div id="tncms-region-page_sticky_anchor" class="tncms-region hidden-print collapse in"><div id="tncms-block-824199" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-824199" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" data-mobile-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-824199');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            </template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("a1403cec-1604-11ed-8e69-fb8dc6eb5c74")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                _cc14332.add('act', dmpData);_cc14332.bcp();
            });
        });
    
    </script>
    
    
<script>/*<![CDATA[*/ dataLayer.push({
            'tncms.asset.sections': [""],
            'tncms.asset.flags': [""],
            'tncms.asset.keywords': [""]
        }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/news-journal.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script>/*<![CDATA[*/ (function(d) {
        
        var form = d.getElementById('site-search-618895'),
            query_input = d.getElementById('site-search-618895-term'),
            search_dropdown = d.getElementById('site-search-618895-dropdown');
        
        /** Input focus */
        try {
            search_dropdown.onmouseenter = function(){
                setTimeout(function(){
                    query_input.focus();
                }, 700);
            };
        } catch (error) { 
            // No dropdown behavior
        }
        
        /** Submit handler */
        form.onsubmit = function(){
            // Filter query
            var elem = document.querySelector("#site-search-618895 input[name=q]"),
        sQueryFiltered = elem.value.replace(/\?/g, '');
    elem.value = sQueryFiltered;
    
            // No submit if empty input
            if( query_input.val() ){
                return true;
            } else{
                return false;
            }
        };})(document); /*]]>*/</script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
                                    $('#weather_zip_toggle_618900').click(function(e){
                                        $('#weather-618900 .zip-update-form').toggle('fast');
                                        return false; 
                                    });
                                }); /*]]>*/</script>
<script>/*<![CDATA[*/ (function(d) {
        
        var form = d.getElementById('site-search-618894'),
            query_input = d.getElementById('site-search-618894-term'),
            search_dropdown = d.getElementById('site-search-618894-dropdown');
        
        /** Input focus */
        try {
            search_dropdown.onmouseenter = function(){
                setTimeout(function(){
                    query_input.focus();
                }, 700);
            };
        } catch (error) { 
            // No dropdown behavior
        }
        
        /** Submit handler */
        form.onsubmit = function(){
            // Filter query
            var elem = document.querySelector("#site-search-618894 input[name=q]"),
        sQueryFiltered = elem.value.replace(/\?/g, '');
    elem.value = sQueryFiltered;
    
            // No submit if empty input
            if( query_input.val() ){
                return true;
            } else{
                return false;
            }
        };})(document); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                        !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt);
                    document.addEventListener('DOMContentLoaded', function() {
                        var isIOS = /iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream;
                        if (isIOS) {
                            Array.from(document.querySelectorAll('[data-toggle="offcanvas"]')).forEach(function(drawer) {
                                drawer.addEventListener("mouseover", function(e) {
                                    var drawerCls = drawer.dataset.target === 'left' ? 'active-left' : 'active-right';
                                    document.documentElement.classList.add('drawer-open', drawerCls);
                                })
                            })
                        }
                    }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/news-journal.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.core.eb2d788dd02bb4634ca3eb2ee783cd11.js"></script>
<script>/*<![CDATA[*/ 
                    /* Copy url to clipboard */
                    function copyLink(url) {
                        /* Populate clipboard */
                        navigator.clipboard.writeText(url);
                        
                        /* Bootstrap popover */
                        $("[data-copy-asset-link]").popover().popover("show").prop("disabled", true);
                        
                        /* Hide popover after timeout */
                        setTimeout(
                            function() {
                               $("[data-copy-asset-link]").popover("hide").popover("destroy").prop("disabled", false);
                            }, 2000);
                    } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/news-journal.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.b44801b45845a81b995eeaad12f4f276.js"></script>
<script>/*<![CDATA[*/ __tnt.regions.stickyAnchor.init(); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            jQuery(document).ready(function($){
                var iqLogin = Cookies.get('tnt-iq-login') || false;
                if (__tnt.user.loggedIn && iqLogin == false) {
                    if (__tnt.user.services) {
                        var userServices = __tnt.user.services.split(',');
                        for (i = 0; i < userServices.length; i++) { 
                            var serviceData = 'has_subservice: ' + userServices[i];
                            _cc14332.add('act', serviceData);_cc14332.bcp();
                        }
                    }
                    Cookies.set('tnt-iq-login', 1);
                }
            });
        
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        _cc14332.add('act', dmpData);_cc14332.bcp();
                    }
                }
            }
         /*]]>*/</script></body>
</html>